Глохнет после запуска

Тема в разделе "Wagon, Wagon R+", создана пользователем scirocco, 6 сен 2007.

  1. scirocco
    Оффлайн

    scirocco

    Регистрация:
    18 июн 2007
    Сообщения:
    81
    Баллы:
    0
    Адрес:
    Минск
    На холодную.
    Только с первой попытки.
    Со второй все отлично.
    Какой датчик виноват?
     
  2. Загрузка...


  3. Альберт
    Оффлайн

    Альберт

    Регистрация:
    24 окт 2006
    Сообщения:
    98
    Баллы:
    48
    Адрес:
    Уфа
    У меня джимни, и та же фигня))
    тока здеся никто не знает что с этим делать кроме как пинать педальку газа))
    вот такие пироги
     
  4. вагонистый
    Оффлайн

    вагонистый очень злой модератор!

    Регистрация:
    6 фев 2006
    Сообщения:
    4.180
    Баллы:
    476
    Адрес:
    Москва
    Надо измерить компрессию в цилиндрах и давление топлива в рампе.
     
  5. Nikolay Elets
    Оффлайн

    Nikolay Elets

    Регистрация:
    6 фев 2006
    Сообщения:
    104
    Баллы:
    0
    Адрес:
    г. Елец (048 регион)
    А бензин какой ?
     
  6. Альберт
    Оффлайн

    Альберт

    Регистрация:
    24 окт 2006
    Сообщения:
    98
    Баллы:
    48
    Адрес:
    Уфа
    А бензин все равно какой на любом пробовали картина та же
    грустная)) особенно в первые заморзки))
     
  7. scirocco
    Оффлайн

    scirocco

    Регистрация:
    18 июн 2007
    Сообщения:
    81
    Баллы:
    0
    Адрес:
    Минск
    Да, бензин на самом деле не при чем.
    Когда тепло, точнее выше +10 проблемы нет
    Прогазовка помогает, но все же где то есть проблема...
     
  8. pinyonja
    Оффлайн

    pinyonja

    Регистрация:
    17 сен 2006
    Сообщения:
    427
    Баллы:
    0
    Адрес:
    Дмитров
    У меня на Ниссане похоший косяк был, в итоге оказалось там в крышке тромблёра какой-то датчик косячил.
     
  9. scirocco
    Оффлайн

    scirocco

    Регистрация:
    18 июн 2007
    Сообщения:
    81
    Баллы:
    0
    Адрес:
    Минск
    Проблема стала еще актуальнее.
    Похолодало до -10
    Машину чтобы завести надо секунд 15 маслать стартером
    Что делать? Что отвечает за холодный пуск, как проверить?
    Заранее спасибо!!!
     
  10. Alex Pchelin
    Оффлайн

    Alex Pchelin

    Регистрация:
    12 окт 2007
    Сообщения:
    56
    Баллы:
    0
    Адрес:
    Москва
    У меня тоже самое на Сайдкике. Правда схватывает практически моментально, но тутже глохнет. Со второго раза все ОК. Присоединяюсь к вопросуЧешу репу.
     
  11. Spenser_d
    Оффлайн

    Spenser_d Модератор

    Регистрация:
    7 мар 2006
    Сообщения:
    364
    Баллы:
    206
    Адрес:
    Sofia Bulgaria
    Все ето от датчика температури входящего воздуха. Когда холодно комп подает болше горючево для успешного запуска. Нада проверит изправност датчика, если в порядке почистит его голову (она стоит в всмукателном колекторе), или проверит разем датчика для окиси и почистит.На по старом моделей ест дополнителная форсунка дла стартование двигателя ,если у вас ест нада почистит.
    Удача
    P.S.
    Посмотри здес:http://www.prokee.hu/suzukat/wagonr/12.htm
    Сензор под номером 21
     
    1 человеку нравится это.
  12. aleex_g
    Оффлайн

    aleex_g

    Регистрация:
    30 сен 2007
    Сообщения:
    80
    Баллы:
    0
    Адрес:
    СПб<->Всеволожск
    А если стартер не крутит?
    Что делать?
    Ключ поворачиваю, трещит за приборной.
    Лампочки все горят, аккумулятор - ок!
    Постучал по стартеру ключиком.... ничего....
    Проще говоря стартер вообще примерз.
     
  13. Spenser_d
    Оффлайн

    Spenser_d Модератор

    Регистрация:
    7 мар 2006
    Сообщения:
    364
    Баллы:
    206
    Адрес:
    Sofia Bulgaria
    Провери предохранител и реле для стартера.
     
  14. scirocco
    Оффлайн

    scirocco

    Регистрация:
    18 июн 2007
    Сообщения:
    81
    Баллы:
    0
    Адрес:
    Минск
    Не нашел у себя такого датчика, а схема я так понял для праворульного с мотором 1.3L
    Но все равно СПАСИБО!

    Датчик нашел у себя. C контактами в разъеме все в порядке, если снять разъем - сразу загорается "чек энжин". Как его проверить, не зная какое должно быть сопротивление в омах?
    Попробую заказать новый.
     
  15. Spenser_d
    Оффлайн

    Spenser_d Модератор

    Регистрация:
    7 мар 2006
    Сообщения:
    364
    Баллы:
    206
    Адрес:
    Sofia Bulgaria
    IAT sensor (intake air temp.) работает в диапазоне -40*С - +119*С. Если все в порядке на раземе датчика ест напрежение 4V - 6V.
     
  16. scirocco
    Оффлайн

    scirocco

    Регистрация:
    18 июн 2007
    Сообщения:
    81
    Баллы:
    0
    Адрес:
    Минск
    Ответ: Re: Глохнет после запуска

    Он самый! IAT sensor.
    Померяю тестером напряжение ;)
     
  17. scirocco
    Оффлайн

    scirocco

    Регистрация:
    18 июн 2007
    Сообщения:
    81
    Баллы:
    0
    Адрес:
    Минск
    Ответ: Глохнет после запуска

    Датчик заменен, проблема исчезла
    Suzuki 13650-73G00 (Датчик температуры воздуха)