Проблема с щитком приборов

Тема в разделе "Suzuki Grand Vitara III", создана пользователем PavVV, 9 окт 2007.

  1. PavVV
    Оффлайн

    PavVV

    Регистрация:
    9 окт 2007
    Сообщения:
    4
    Баллы:
    0
    Адрес:
    Надым
    Возникла проблема со щитком приборов. При выключенном зажигании горит щиток приборов (тахометр, спидометр, индикаторы заправки температуры).
     
  2. Загрузка...


  3. Ириска
    Оффлайн

    Ириска

    Регистрация:
    9 янв 2007
    Сообщения:
    406
    Баллы:
    0
    Адрес:
    Москва (Лефортово)
    Где то "масса" сидит? (не подумайте, что умничаю, самой интересно):D Чешу репу.
     
  4. PavVV
    Оффлайн

    PavVV

    Регистрация:
    9 окт 2007
    Сообщения:
    4
    Баллы:
    0
    Адрес:
    Надым
    Случилось после того как снял аккумулятор. Поставил обратно и вот. Наверно не в той последовательности поставил.
     
  5. skopansw
    Оффлайн

    skopansw

    Регистрация:
    10 авг 2007
    Сообщения:
    469
    Баллы:
    166
    Адрес:
    Москва
    Вообще то снятие аккумулятора к таким результатам ни как не должно привести, и последовательность его подключения то же. Какая разница плюс или минус вы в начале подключите!
    Надеюсь, что каким то образом вы не перепутали клеммы, что тоже мало вероятно!
    Но если привязываться уж к этому событию, то почему бы не попробовать откл. Ак. Еще раз.
    Может и поможет.
    Но на мой взгляд проблема в другом. Сей час гляну схемы. Может что найду.
    А что не в сервис?
     
  6. PavVV
    Оффлайн

    PavVV

    Регистрация:
    9 окт 2007
    Сообщения:
    4
    Баллы:
    0
    Адрес:
    Надым
    Пробовал оставлять на ночь с отключенным аккумулятором, не помогло.

    Сервис, 2000 км нужно ехать в Тюмень
     
  7. DragonSH
    Оффлайн

    DragonSH

    Регистрация:
    4 июл 2007
    Сообщения:
    127
    Баллы:
    94
    Адрес:
    Москва
    Можно посмотреть в документации на электрику по каким линиям подается питание. Потом измерить напряжения в нужных точках. Дальше станет ясно в чем причина и стоит ли гнать в сервис.

    На форуме выкладывалась документация, (только не в теме FAQ), возможно этого окажется достаточно.
     
  8. Ушелец
    Оффлайн

    Ушелец

    Регистрация:
    24 июн 2006
    Сообщения:
    4.079
    Баллы:
    0
    Адрес:
    МО г. Мытищи
    С замком зажигания скорее проблемы
     
  9. Zip
    Оффлайн

    Zip

    Регистрация:
    22 фев 2006
    Сообщения:
    5.474
    Баллы:
    522
    Адрес:
    Город-герой Москва
    не факт, может блок умер какой нить.

    Остальное как работает -не работает при выключенном зажигании?
     
  10. Zlodey
    Оффлайн

    Zlodey

    Регистрация:
    26 дек 2006
    Сообщения:
    235
    Баллы:
    94
    Адрес:
    Новый Уренгой
    Похожая проблема была у товарища на Чейзере. Меняли лампочку салонного света, выбило какой-то хитрый предохранитель. Выключает зажигание а панель не гаснет. Проверьте все предохранители. Удачи!
     
  11. PavVV
    Оффлайн

    PavVV

    Регистрация:
    9 окт 2007
    Сообщения:
    4
    Баллы:
    0
    Адрес:
    Надым
    Не могу найти схему электропитания. Если несложно напишите ссылку или отправте на мыло introgen@mail.ru
     
  12. skopansw
    Оффлайн

    skopansw

    Регистрация:
    10 авг 2007
    Сообщения:
    469
    Баллы:
    166
    Адрес:
    Москва
    уточни - подсветка этих приборов?
    реагирует ли на регулятор яркости при выкл. зажигании и при включеном?
     
  13. DragonSH
    Оффлайн

    DragonSH

    Регистрация:
    4 июл 2007
    Сообщения:
    127
    Баллы:
    94
    Адрес:
    Москва
    Отправил ссылку на мыло.
     
Эту страницу находят по следующим фразам:
  1. помогите на щитке приборов горит замок сузуки гранд витара

    ,
  2. сузуки гранд витара щиток приборов проблемы