Не прошел ТО на новой машине...

Тема в разделе "Технический центр", создана пользователем Sacateka, 26 окт 2007.

  1. Sacateka
    Оффлайн

    Sacateka

    Регистрация:
    26 окт 2007
    Сообщения:
    2
    Баллы:
    0
    Адрес:
    MO
    Здравствуйте! Купил новую витару, обкатал 1200 км, ТО в ГАИ не прошел -- разница задних тормозов 30%.
    Обидно.... В салоне сказали можете заказать диагностику и типа это все ерунда не обкаталась еще... Но 30% !! Подскажите что-нибудь, плиз!
     
  2. Загрузка...

    Похожие темы - прошел новой машине
    1. Олег (Зузукер)
      Ответов:
      8
      Просмотров:
      2.950
    2. Садовник
      Ответов:
      13
      Просмотров:
      2.032
    3. Женёк
      Ответов:
      46
      Просмотров:
      5.702
    4. Rockfire
      Ответов:
      9
      Просмотров:
      861
    5. Coles
      Ответов:
      47
      Просмотров:
      6.074
    6. Символ Лежандра
      Ответов:
      161
      Просмотров:
      23.227

  3. Gold
    Оффлайн

    Gold редкий гость

    Регистрация:
    6 июн 2007
    Сообщения:
    953
    Баллы:
    208
    Адрес:
    Санкт-Петербург
    Может просто денег выбивают таким образом на этом ТО?
     
  4. Sacateka
    Оффлайн

    Sacateka

    Регистрация:
    26 окт 2007
    Сообщения:
    2
    Баллы:
    0
    Адрес:
    MO
    ---------------
    Может быть, но вот нашел на форуме:
    5.1.2.9 АТС, оборудованные АБС, проверяют в указанных в 5.1.2.6 дорожных условиях
    5.1.2.6 Проверки в дорожных условиях проводят на прямой ровной горизонтальной сухой чистой дороге с цементно- или асфальтобетонным покрытием. Торможение рабочей тормозной системой осуществляют в режиме экстренного полного торможения путем однократного воздейст¬вия на орган управления. Время полного приведения в действие органа управления тормозной системой не должно превышать 0,2 с.

    Буду искать положение о ТО.
    ----------
    Нашел..
    --------
    Все таки это не совсем то, так что надо разбираться, но не ехать же на платную диагностику....?