А вот и первые вопросы по эксплуатации

Тема в разделе "Jimny", создана пользователем Slider, 16 янв 2008.

  1. Slider
    Оффлайн

    Slider

    Регистрация:
    27 дек 2007
    Сообщения:
    87
    Баллы:
    48
    Адрес:
    Красноярск
    Прошли морозы, немного потеплело и появились первые проблемы
    1) не включается передний мост, лампочка 4 WD мигает и все, вопрос что где смотреть и отогревать?
    2) лазил под передний бампер в районе радиатора правой части рамы небольшие подтеки, было темно поэтому еще не понял с двигателя давит или охлаждайку выдавило, но все равно не нравится, на что обратить внимание?
     
  2. Загрузка...


  3. егор
    Оффлайн

    егор

    Регистрация:
    13 дек 2006
    Сообщения:
    1.949
    Баллы:
    285
    Адрес:
    москва
    Ответ: А вот и первые вопросы по эксплуатации

    пользуйтесь поиском, тысячу раз все обсуждалосьНе-не-не
     
  4. Mr.Maddog
    Оффлайн

    Mr.Maddog

    Регистрация:
    19 июл 2007
    Сообщения:
    206
    Баллы:
    0
    Адрес:
    Саха-Якутия
    Ответ: А вот и первые вопросы по эксплуатации

    Нет Егор,вы не правы,поиском говорите пользоваться? А если интернет тормоз?Вот как у меня например,я пока страничку с пятдесятдевятого раза открою,так уже забываю,что меня интересовало)))
     
  5. Slider
    Оффлайн

    Slider

    Регистрация:
    27 дек 2007
    Сообщения:
    87
    Баллы:
    48
    Адрес:
    Красноярск
    Ответ: А вот и первые вопросы по эксплуатации

    просмотрел 6 страниц, пока ответа не увидел ((((, а что, слабо так объяснить, подсказать
     
  6. DEN
    Оффлайн

    DEN Охотник

    Регистрация:
    27 июл 2006
    Сообщения:
    2.578
    Баллы:
    330
    Адрес:
    недалеко
    Ответ: А вот и первые вопросы по эксплуатации

    1. Греть надо по ходу хабы, змерзли наверное они. У меня так было - я просто на ходу пока на работу ехал постоянно кнопку тыркал через 40 км включились)))
    2. Я не знаю(((

    Указывайте плиз г.в. авто и тип трансмиссии, а то сложно че то советовать.
     
  7. Zook
    Оффлайн

    Zook Модератор

    Регистрация:
    6 фев 2006
    Сообщения:
    3.010
    Баллы:
    347
    Адрес:
    Москва-Сокольники
    Ответ: А вот и первые вопросы по эксплуатации

    Надо проверить всю магистраль пневмохабов начиная от клапанов под капотом (под блоком предохранителей у аккумулятора). Может лопнули шланги, может отгнил провод на клапанах, может замерз конденсат в трубках, может трубки металлические от частого образования конденсата заржавели наглухо внутри...

    Внимательно прочти тему про хабы и их ремонт... их несколько на форуме... :)))
     
  8. spider
    Оффлайн

    spider

    Регистрация:
    9 авг 2006
    Сообщения:
    2.196
    Баллы:
    285
    Адрес:
    Санкт-Петербург
    Ответ: А вот и первые вопросы по эксплуатации

    У нас не лопнул шланг, а соскачил. Т.Е. Может еще просто соскачить - напялил и поехал :thumbsup:
     
  9. Mr.Maddog
    Оффлайн

    Mr.Maddog

    Регистрация:
    19 июл 2007
    Сообщения:
    206
    Баллы:
    0
    Адрес:
    Саха-Якутия
    Ответ: А вот и первые вопросы по эксплуатации

    Ну а у меня всё работает,но лампочка моргает,замёрзнуть там ничего не может машина в гараже стоит с температурой +28!и пожалуйста подскажите где передний мартёр заказать
     
  10. Slider
    Оффлайн

    Slider

    Регистрация:
    27 дек 2007
    Сообщения:
    87
    Баллы:
    48
    Адрес:
    Красноярск
    Ответ: А вот и первые вопросы по эксплуатации

    сегодня посмотрел, все одето на месте. попробую отогреть, а воздух берется из коллектора? что оттаивает, или сами хабы от движения разогреваются? а машина и трансмиссия в подписи указаны
     
  11. koozma
    Оффлайн

    koozma

    Регистрация:
    27 мар 2007
    Сообщения:
    46
    Баллы:
    0
    Адрес:
    Новосибирск
    Ответ: А вот и первые вопросы по эксплуатации

    У меня после -37 морозов при включении 4ВД начал раздаваться визжащий звук из раздатки и лампочка 4вд моргает. Подергав ручкой пару минут звук изчез, но теперь всегда возникает если машина не прогрелась. Думаю из-за того, что масло в раздатке замерзает (не поменял перед зимой, езжу с тем что пришло из японии).

    Авто jb43w 2002 AT