Baleno 2000 1.3

Тема в разделе "Baleno, Esteem, Cultus", создана пользователем nikaleks, 23 мар 2008.

  1. nikaleks
    Оффлайн

    nikaleks

    Регистрация:
    23 мар 2008
    Сообщения:
    3
    Баллы:
    0
    Адрес:
    Monchegorsk
    Помогите пожалуйста в проблеме, Suzuki Baleno 2000 1.3, нет искры, не заводится, мигает лампочка check, код ошибки fault 83. В найденных мною таблицах нет расшифровки этой ошибки.

    P.S. есть у кого-нибудь схема подключения ECU для этой модели?

    Заранее, спасибо!
     
  2. Загрузка...


  3. Danko
    Оффлайн

    Danko

    Регистрация:
    4 окт 2007
    Сообщения:
    36
    Баллы:
    0
    Адрес:
    Israel
    Ответ: Baleno 2000 1.3

    Может накрылся датчик,который считает обороты коленвала,а может и катушка(У вас их две?)
     
  4. nikaleks
    Оффлайн

    nikaleks

    Регистрация:
    23 мар 2008
    Сообщения:
    3
    Баллы:
    0
    Адрес:
    Monchegorsk
    Ответ: Baleno 2000 1.3

    да, катушки 2, сигнал с датчик есть смотрел на ECU осцилографом. Параметры сигнала норм.
     
  5. NikS
    Оффлайн

    NikS

    Регистрация:
    24 окт 2007
    Сообщения:
    504
    Баллы:
    0
    Адрес:
    г. Томск
    Ответ: Baleno 2000 1.3

    А не в имобилайзере проблема??? Код странный...
     
  6. Миха
    Оффлайн

    Миха

    Регистрация:
    5 апр 2006
    Сообщения:
    35
    Баллы:
    0
    Адрес:
    Владивосток
    Ответ: Baleno 2000 1.3

    ты её не топил случайно??? или вода не попадала???
     
  7. nikaleks
    Оффлайн

    nikaleks

    Регистрация:
    23 мар 2008
    Сообщения:
    3
    Баллы:
    0
    Адрес:
    Monchegorsk
    Ответ: Baleno 2000 1.3

    подозрения есть на имобилайзер, но как в этом убедиться?
     
  8. Danko
    Оффлайн

    Danko

    Регистрация:
    4 окт 2007
    Сообщения:
    36
    Баллы:
    0
    Адрес:
    Israel
    Ответ: Baleno 2000 1.3

    Попробуй его загрузить по-новой оключив клемму акумма на полминуты.