Xl 7 проблемы с АКПП

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем rdima, 3 авг 2006.

  1. rdima
    Оффлайн

    rdima

    Регистрация:
    3 авг 2006
    Сообщения:
    1
    Баллы:
    0
    Адрес:
    минск
    Знающие люди подскажите!! Машина из штатов.всё гут.НО...Акпп не работает правильно.При включении D она не едет.При включении 2 не едет .При включении L едет но на 1-й скорости НО..при разгоне до 15 км/ч и если включить D или 2 всё гут.При торможении до 5 км/ч на режиме D и опять разгон НЕ ЕДЕТ пока не включишь L и опять всё сначала. Назад R едет отлично.Что делать не знаю . На сервисе сказали ошибок нет в мозгах.Переключения в режиме D когда поехала без проблем до максималки.
     
  2. Загрузка...


  3. Dron Tel
    Оффлайн

    Dron Tel

    Регистрация:
    6 фев 2006
    Сообщения:
    298
    Баллы:
    0
    Адрес:
    Москва
    я извиняюсь, но у вас хрень какая-то....автомат противопоказано дергать так часто....это на каждом сфетофоре вы ее туда сюда из д в л гоняете!!! он у вас так скоро совсем отвалится.....
    срочно в сервис и пока не исправят - стоять над мастерами и заставлять работать!!! вы рискуете в конец убить автомат, а это уже совсем другие деньги...
     
  4. Cadet
    Оффлайн

    Cadet

    Регистрация:
    6 фев 2006
    Сообщения:
    472
    Баллы:
    0
    Адрес:
    Москва
    похоже на датчик какой то - сначала проверить снизу визуально - может нету массы на акпп може провод отвалился какой. электрику надо проверить.

    может преключатель который стоит на акпп куда тросик цепляется - разобрать и почистить - контакты закисли!