проблемка!

Тема в разделе "Swift", создана пользователем Djim, 7 авг 2006.

  1. Djim
    Оффлайн

    Djim

    Регистрация:
    4 июл 2006
    Сообщения:
    4
    Баллы:
    0
    Адрес:
    Украина, Хмельницкая обл.
    Доброго дня, коллеги!
    может кто подскажет. достался мне Swift (1,3 Mi, мех5, пробег около 170 тыс.км.) в очень ужасном состоянии. за три месяца привел в порядок.
    Вопрос вот в чем: расход бензина в городе приблизительно 9 л. на 100 км. и есть провалы, даешь постепенно газку – едет, чуть сильнее придавишь - тупит. Почему? Зажигание выставлено, клапана отрегулированы, давление бензонасоса в норме, инжектор промыт на СТО, лямбда-зонд рабочий.
    Заранее благодарен.
     
  2. Загрузка...


  3. Yacobsson
    Оффлайн

    Yacobsson Изменил Сузуке. Временно.

    Регистрация:
    12 июл 2006
    Сообщения:
    819
    Баллы:
    208
    Адрес:
    Москва
    Причин может быть несколько. Из наиболее вероятных - старые свечи (если не менял), тросик дроссельной заслонки может быть заржавлен и плохо ходить в оплетке, блок управления дроссельной заслонкой наверняка грязный изнутри и заслонка плохо открывается и закрывается. И еще куча всего (всякие датчики и т.п.).
     
  4. Yacobsson
    Оффлайн

    Yacobsson Изменил Сузуке. Временно.

    Регистрация:
    12 июл 2006
    Сообщения:
    819
    Баллы:
    208
    Адрес:
    Москва
    Да, и еще - не знаю как на Свифте, но на моей старой машине была примерно такая же бяка, оказалось, на входе бензопровода в штуку, которая распределяет бензин по цилиндрам (не помню как называется точно Чешу репу. ) стоял маааленький фильтр в виде сеточки. За 150 тыкм он загадился почти до полной непроходимости.
    После ампутации оного все прошло.