не заводится!

Тема в разделе "SX-4 / Эксплуатация и ремонт", создана пользователем Zlodey, 28 ноя 2008.

  1. Zlodey
    Оффлайн

    Zlodey

    Регистрация:
    26 дек 2006
    Сообщения:
    235
    Баллы:
    94
    Адрес:
    Новый Уренгой
    есть проблема: ставлю аккумулятор (вроде зарядка полная) сажусь в машину включаю зажигание - все горит и светится, поворачиваю ключ на заводку и тишина даже не крутит. приборка не гаснет и не маргает кроме бортового компа.
    Помогите советом. Где предохранитель на стартер?
     
  2. Загрузка...


  3. vasiliy37
    Оффлайн

    vasiliy37

    Регистрация:
    29 авг 2007
    Сообщения:
    110
    Баллы:
    0
    Адрес:
    Санкт-Петербург
    Ответ: не заводится!

    Мне кажется, что проблемма кроется либо в блоке сигнализации ( т.к. там есть цепь блокировки реле стартера) и может еще быть имобилайзер (если установлен). блок сигнализации (если ставили в салоне, а они это любят) банально закинут под торпеду с боков.Приматывают их к балке изолентой и бывает даже вместе.
     
    1 человеку нравится это.
  4. Дядька
    Оффлайн

    Дядька Мухомор со стажем

    Регистрация:
    4 ноя 2007
    Сообщения:
    2.197
    Баллы:
    285
    Адрес:
    Большая деревня
    Ответ: не заводится!

    Нажали бы кнопочку поиск и он выдал бы
    http://www.suzuki-club.ru/forum/sho...%EF%F0%E5%E4%EE%F5%F0%E0%ED%E8%F2%E5%EB%E5%E9
    Если целы предохр., то искать надо обрыв проводов или кз или звонить надо в сервис по сексу;)
     
    1 человеку нравится это.
  5. Zlodey
    Оффлайн

    Zlodey

    Регистрация:
    26 дек 2006
    Сообщения:
    235
    Баллы:
    94
    Адрес:
    Новый Уренгой
    Ответ: не заводится!

    Вчера вечером удалось завести машину на аккумуляторе снятого с рядом стоящей работающей машины. Утром проблема повторилась но завести не удалось ни при замене аккумуляторов ни с помощью зарядно-пускового.
    Проверка силовых проводов обрывов не выявила, все прикручено плотненько. Все предохранители лелые.
    Вопрос открыт.
     
  6. Дядька
    Оффлайн

    Дядька Мухомор со стажем

    Регистрация:
    4 ноя 2007
    Сообщения:
    2.197
    Баллы:
    285
    Адрес:
    Большая деревня
    Ответ: не заводится!

    Кроме эксперементов, я бы позвонил в сервис, как писал ранее:whistling:
     
  7. Zlodey
    Оффлайн

    Zlodey

    Регистрация:
    26 дек 2006
    Сообщения:
    235
    Баллы:
    94
    Адрес:
    Новый Уренгой
    Ответ: не заводится!

    Проблема решена!!!!! Позвонив (в очередной раз) в сервис нарвался на автоэлектрика который с этой болячкой уже сталкивался. Итак если у вас установлена автосигнализация Шерхан -4 то эта болячка имеет место быть. Выплывает такая фишка при проблемах с аккумулятором (полная разрядка, замена на новый/другой).
    Суть проблемы: сигнализация работает наоборот. Тоесть когда вы снимаете машину с охраны - реле в цепи между аккумулятором и стартером блокирует подачу тока. а когда ставите - цепь работает как надо.
    Таблетка: 1. Снимаем машину с охраны, 2. Садимся и далее по мануалу на сигнашку (таблица настроек) пункт 2,8. Нужно выставить на заводские настройки.
    Всем ни гвоздя ни жезла!!!

    Добавлено через 3 минуты
    А в сервис я звонил!;) Сказали рыть в предохранителях. А вот когда я намекнул уже во второй раз, на возможные неполадки с реле, то мастер махом все расписал. В том числе как обойти это реле всего одним проводком! Гы-гы! вот тут я и задумался - если все так просто, то зачем нужна сигнашка?
     
  8. Дядька
    Оффлайн

    Дядька Мухомор со стажем

    Регистрация:
    4 ноя 2007
    Сообщения:
    2.197
    Баллы:
    285
    Адрес:
    Большая деревня
    Ответ: не заводится!

    Поэтому на всех моих машинах были токо механические системы. А если кому бибика приглянулась, то заберут в любом варианте без шума и пыли (с). КАСКО рулит!;)