Проблема не находит решение 2-ой месяц (трудности старта двигателя)

Тема в разделе "Нижний Новгород и Нижегородская область", создана пользователем Г-н Смит, 19 фев 2009.

  1. Г-н Смит
    Оффлайн

    Г-н Смит

    Регистрация:
    18 фев 2009
    Сообщения:
    0
    Баллы:
    0
    Адрес:
    Нижний Новгород
    В общем история ну ооочень длинная уже, вынесшая мозг как мне, так и всему гарнизону диллера сузуки. Посему буду краток и постараюсь только суть выложить.
    Авто: suzuki grand vitara 2005 автомат, 2.5 (кузов предпоследний)
    В декабре было замечены проблемы с запуском при температурах ниже -7. Были заменены свечи и аккумулятор- результат 0. Далее был проверен бензонанос- всё ок, работает еще ничего.
    Пошли по мозгам, был выявлен датчик коленвала (если действительно так называется, я не мастер далеко, так что с терминами туго), который выдавал неверные сигналы, поменяли. Но увы сигнал всё еще дает не тот амплитуда должна быть от 0 до 5, а идет от 0 до 1. В нармальмальный режим входит только после 2500 оборотов. Кароче какой-то бред, в котором я смыслю почти ноль...

    Сухой остаток:
    если Вы, либо некий Ваш знакомый мастер может дать консультацию, а еще лучше отремонтировать, то буду Вам премного за это благодарен... вот.
     
  2. Загрузка...


  3. kniacs
    Оффлайн

    kniacs

    Регистрация:
    7 янв 2009
    Сообщения:
    98
    Баллы:
    48
    Адрес:
    Нижний Новгород
    Ответ: Проблема не находит решение 2-ой месяц (трудности старта двигателя)

    А при более высоких температурах как запускаеться ? Я тут подумал, может стоит проверить потребление тока стартера! Если он на себя берет много, то вполне вероятно что машина будет запускаться плохо или вообще не будет! Но в принципе это от температуры независит!!!
     
  4. экспресс
    Оффлайн

    экспресс

    Регистрация:
    17 авг 2008
    Сообщения:
    423
    Баллы:
    166
    Ответ: Проблема не находит решение 2-ой месяц (трудности старта двигателя)

    Ну по ходу мастера такие.... Аккум,свечи,колено,бенза,мозг..... Проблема где то рядом. Тем более если в темлую погоду нормально заводится,если я правильно понял? Что то типа датчика расхода воздуха,или абс. давления (не знаю что там стоит),температуры воздуха,или просто форсунки которые ссат - думаю так....
     
  5. Г-н Смит
    Оффлайн

    Г-н Смит

    Регистрация:
    18 фев 2009
    Сообщения:
    0
    Баллы:
    0
    Адрес:
    Нижний Новгород
    Ответ: Проблема не находит решение 2-ой месяц (трудности старта двигателя)

    to kniacs:
    до -10 заводится стабильно с 3-4-го раза, со страртером все ок, он в порядке, и как правильно ты сказал, от температуры это бы не зависело...

    to экспресс
    На мастеров жаловаться не буду, сделали не мало, по сему к ним скорее все-таки чуйство благодарности... Единственно, что еще не делалось- это проверка всей электрики, на это просто нужно еще время...
    У меня скорее надежда найти здесь того, кто сталкивался именно с таким случаем и мог бы помочь найти ошибку быстрее. :(

    Касательно фарсунок и датчиков- здесь все проверили, нет ничего критичного, что могло бы давать такой эффект...
     
  6. Первый
    Оффлайн

    Первый

    Регистрация:
    24 фев 2009
    Сообщения:
    0
    Баллы:
    0
    Адрес:
    Нижний Новгород
    Ответ: Проблема не находит решение 2-ой месяц (трудности старта двигателя)

    Уважаемый Г-н Смит,
    сложно однозначно назвать причину возникновения данной неисправности. Вы говорите, была произведена проверка форсунок, а промывку инжектора делали? Так же причина может быть в блоке BCM? Если есть возможность, попробуйте поставить заведомо исправный блок с аналогичного автомобиля, проблем с перестановкой блоков возникнуть не должно т.к. требуется, только переткнуть разъемы на блоках (дополнительных операций не требуется). Более конкретно сказать сложно.