пропало зажигание (((

Тема в разделе "Baleno, Esteem, Cultus", создана пользователем AVS, 2 июл 2009.

  1. AVS
    Оффлайн

    AVS

    Регистрация:
    23 апр 2006
    Сообщения:
    69
    Баллы:
    0
    Адрес:
    Moscow-city
    Вот такая случилась проблема. вдруг не с того ни с сего пропала искра с катушек.. с обеих. питание к ним подходит, катушки промерил - обмотки в порядке ( и не могли они 2 сразу наесться). Предохранители все в норме. Главное реле – не долез до него , да и смыла не вижу, так - как его не отремонтировать. Ситуация произошла в 2 - этапа. сначала перестал крутиться старте, череп 7 проб -стартер прокрутился. но искры так и не было. затем постояв минут 5 - машина завилась. Доехал до стоянки. На утро вообще отказалась заводиться. проверил датчик положения распредвала и коленвала. все исправно ( исходя из описания диагностики ). Подскажите. что и где еще искать..? могли ли мозги встать .? или все же реле..? или Имобилайзер ( что вполне возможно).
    Прошу помощи. .в сервис не поеду - обдерут., скажут все менять и т.д.
     
  2. Загрузка...


  3. Ярбург
    Оффлайн

    Ярбург Партнер Клуба

    Регистрация:
    25 апр 2006
    Сообщения:
    1.764
    Баллы:
    259
    Адрес:
    Ярославль
    Ответ: пропало зажигание (((

    Может с сигналки попробовать сначала(если стоит конечно)
     
  4. Cultus_Novosib
    Оффлайн

    Cultus_Novosib

    Регистрация:
    30 май 2006
    Сообщения:
    574
    Баллы:
    0
    Адрес:
    Новосибирск
    Ответ: пропало зажигание (((

    А не замок ли зажигания болеет - может контакта нет.
    А при пррокручивании стартером импульсы на катушках есть (на низковольтной стороне)?
    А бензанасос качает?
     
  5. AVS
    Оффлайн

    AVS

    Регистрация:
    23 апр 2006
    Сообщения:
    69
    Баллы:
    0
    Адрес:
    Moscow-city
    Ответ: пропало зажигание (((

    Сигналки нет, отключена 3 года назад. Есть как и у всех наверное штатная, типа имобилайзер. - Знаю на 100% у меня 2 ключа, один самодельный - слепок по штатному., вот им незаведешь никогда. только штатным., кстати симптомы такиеже. - Если чтото с эмобилайзером, то я даже не знаю где он стоит и как выглядит.., в описание на сколькоя смотрел - нет данных., типа он в общей сети - можед даже в виде чипа в мозгах стоит. Клему снимал и на 2 минуты, и на час, и на 2 дня.. - без вариантов. Бензин поступает, стартер крутит, нет самой искры. импульс на катушку проверить не смогу, нет "осцелографа".
     
  6. Ярбург
    Оффлайн

    Ярбург Партнер Клуба

    Регистрация:
    25 апр 2006
    Сообщения:
    1.764
    Баллы:
    259
    Адрес:
    Ярославль
    Ответ: пропало зажигание (((

    Иммо стоит со стороны водителя,с лева от рулевой колонки.Нижнюю пластмассину снимешь,увидишь не большая коробочка коричневого цвета.

    Добавлено через 8 минут
    Кстати,вот номер иммобилайзера,который у вас должен стоять. 33970-60G02
     
  7. amigos
    Оффлайн

    amigos

    Регистрация:
    28 июл 2008
    Сообщения:
    3.093
    Баллы:
    392
    Адрес:
    Дубна Московская область
    Ответ: пропало зажигание (((

    Сам блок иммобилайзера находится гдето в районе ног и рулевой колонки, но если проблема в ИММО то тогда должна загораться лампа иммобилайзера (во время запуска мигает, стартер крутит и вроде как схватывает но не запускается ) и чек енжин, по любому делай самодиагностику, может уже какие нить ошибки появились, если это мозги то ошибка будет, но если снимаешь клему то ошибки стираются, так что проверяй ошибки после нескольких попыток. Давай коды в студию...

    Кстати у тебя трамблер или элетронное распределение ???

    На жипе был случай когда после небольшого ремонта машина не заводилась, оказалось что один провод ( после 5-ти дней мучений ) земли не прикручен, хорошо что выражалось в том что пол прибоки индикации не работало. Могу предположить что какой нить провод перетерся.
     
  8. AVS
    Оффлайн

    AVS

    Регистрация:
    23 апр 2006
    Сообщения:
    69
    Баллы:
    0
    Адрес:
    Moscow-city
    Ответ: пропало зажигание (((

    А это разве не АБС ..?

    Добавлено через 1 минуту
    машина 99 года., конечно катушки их 2 штуки., зажигание соответсвенно электронное.
    вы скажите как оно выглядит это ИММО., чето там ничего с лампами не видать...
    да ксатит., ошибок нывываливалось ни каких.. ни до ни после.. попробую ща макну на самодиагностики.., может че покажет.
     
  9. Ярбург
    Оффлайн

    Ярбург Партнер Клуба

    Регистрация:
    25 апр 2006
    Сообщения:
    1.764
    Баллы:
    259
    Адрес:
    Ярославль
    Ответ: пропало зажигание (((

    нет не ABS.
     
  10. сильвер
    Оффлайн

    сильвер

    Регистрация:
    26 янв 2007
    Сообщения:
    37
    Баллы:
    21
    Адрес:
    зеленоград
    Ответ: пропало зажигание (((

    У меня было так,когда навернулся имобилайзер,перестал понимать блок управлением двигателем,правда мигал chek .Никто небрался ремонировать,решил проблему с помощью умельца и энной суммы денег,но делают все и вся!!!!
     
  11. AVS
    Оффлайн

    AVS

    Регистрация:
    23 апр 2006
    Сообщения:
    69
    Баллы:
    0
    Адрес:
    Moscow-city
    Ответ: пропало зажигание (((

    а по подробней... плиз.

    Добавлено через 1 минуту
    как раз таки АБС., находится под колонкой слева, коробка коричнего цвета., это даже в инструкции , та что на русском языке показано... Главный блок управления АБС. может там конечно еще одна коробочка, но - чете там невидать....

    Добавлено через 36 секунд
    а по подробней плиз.....
     
  12. Ярбург
    Оффлайн

    Ярбург Партнер Клуба

    Регистрация:
    25 апр 2006
    Сообщения:
    1.764
    Баллы:
    259
    Адрес:
    Ярославль
    Ответ: пропало зажигание (((

    Ладно..пусть будет ABS...:D...раз вам больше так, нравится...
     

    Вложения:

    • Изображение 001.jpg
    • Изображение 002.jpg
  13. amigos
    Оффлайн

    amigos

    Регистрация:
    28 июл 2008
    Сообщения:
    3.093
    Баллы:
    392
    Адрес:
    Дубна Московская область
    Ответ: пропало зажигание (((

    Вот ориентировочное расположение блоков.
    Но что бы отмести ИММО надо считать коды, если ошибки нет то проблема не в иммобилайзере.

    Кстати, а что с напряжением АКБ ???
     

    Вложения:

    • immo.JPG
  14. Ярбург
    Оффлайн

    Ярбург Партнер Клуба

    Регистрация:
    25 апр 2006
    Сообщения:
    1.764
    Баллы:
    259
    Адрес:
    Ярославль
    Ответ: пропало зажигание (((

    Я все таки обратил внимание на датчик коленвала,сначала.
     
  15. AVS
    Оффлайн

    AVS

    Регистрация:
    23 апр 2006
    Сообщения:
    69
    Баллы:
    0
    Адрес:
    Moscow-city
    Ответ: пропало зажигание (((

    в том то идело, что его начал смолтреть в первую очередь.... замерил как указано в инструкции.., вроде рабочий.
     
  16. AVS
    Оффлайн

    AVS

    Регистрация:
    23 апр 2006
    Сообщения:
    69
    Баллы:
    0
    Адрес:
    Moscow-city
    Ответ: пропало зажигание (((

    Решил снять коды ошибок., а тут баз.., ( тока заметил) лампочка не горит "CHECK" - при включенном зажигание, и соответственно не мигает. Лампочка исправна 100% ( разобрал щиток приборов). Я вот думаю , не может ли это быть ягода одного поля...:thumbsdown:

    Добавлено через 2 минуты
    ДА..., есть такой., тока у меня без наклейки и на нем надпись *ABS* - что собственно и смутило.
     
  17. Ярбург
    Оффлайн

    Ярбург Партнер Клуба

    Регистрация:
    25 апр 2006
    Сообщения:
    1.764
    Баллы:
    259
    Адрес:
    Ярославль
    Ответ: пропало зажигание (((

    Сдается мне ...меняли уже до вас иммобилайзер.
     
  18. amigos
    Оффлайн

    amigos

    Регистрация:
    28 июл 2008
    Сообщения:
    3.093
    Баллы:
    392
    Адрес:
    Дубна Московская область
    Ответ: пропало зажигание (((

    Остается ещё 2 способа проверки: вольтметром - сейчас не вспомню куда нади его подсоединить надо глянуть в мануал, он будет вместо лампы показывать импульсы (тока нужен аналоговый а не цифровой), ну а второй способ - использовать сканер ошибок.
     
  19. AVS
    Оффлайн

    AVS

    Регистрация:
    23 апр 2006
    Сообщения:
    69
    Баллы:
    0
    Адрес:
    Moscow-city
    Ответ: пропало зажигание (((

    зашибись Рыдаю!
     
  20. amigos
    Оффлайн

    amigos

    Регистрация:
    28 июл 2008
    Сообщения:
    3.093
    Баллы:
    392
    Адрес:
    Дубна Московская область
    Ответ: пропало зажигание (((

    Вот нашел инструкцию как уточнить по какой причине не работает лампа ( это для случая если сама лампа не горелая ), и написано где и как искать обрыв или закоротку, если найдёшь то либо её исправить либо провести новый провод.
     

    Вложения:

    • malfunctionlamp.GIF
  21. AVS
    Оффлайн

    AVS

    Регистрация:
    23 апр 2006
    Сообщения:
    69
    Баллы:
    0
    Адрес:
    Moscow-city
    Ответ: пропало зажигание (((

    последние новости.
    Консилиум в гараже выдвинуло предположение, что всеже ИМО. и я поехал в Автодину чиповать. Пригнал машину, сдал мастеру. Оказалось , что проблема не в имобилайзере. Решили оставить машину - покапаться.... и в итоге нашли проблему. Проблема банальна: потеря + гдето в жгуте. В итоге по моей просьбе пробросили времянку. все работает. Всего обошлось в 5 норма-часов. Отдельное спасибо Александру из Автодины на Ярославке Браво! Ай . Так же всем спасибо, кто принимал участие в помощи. P.S. лампа check теперь тоже работает. :thumbsup::thumbsup::thumbsup::thumbsup: