поменял на днях бензонасос, появился на холостых шипящий звук

Тема в разделе "Vitara, X-90, Sidekick, Escudo", создана пользователем andr_nick, 5 сен 2006.

  1. andr_nick
    Оффлайн

    andr_nick

    Регистрация:
    15 фев 2006
    Сообщения:
    75
    Баллы:
    0
    Адрес:
    г.Одесса
    намахался сильно, гайки бензобака сильно закисли. Насос бош на самару работает бесшумно, но появился свистящий звук в форсунке центрального впрыска (1,6 8 клап, АКП, 91 год) при работе двигателя на хх. Когда нажимается педалька акселератора пропадает. До этого двигатель работал бесшумно, а сейчас этот свист малость напрягает. Я так понимаю причина - давление в системе, большее чем нужно по номиналу. Может ли отразится это на работе форсунки (выход из строя) и расходе топлива? Можно ли это вылечить?
     
  2. Загрузка...


  3. Oz
    Оффлайн

    Oz

    Регистрация:
    6 фев 2006
    Сообщения:
    710
    Баллы:
    0
    Адрес:
    Москва, Пресня
    Если регулятор давления живой и обратка не забита, то давление не будет больше, чем положено.
     
  4. v_i_t_a_r_a
    Оффлайн

    v_i_t_a_r_a

    Регистрация:
    6 фев 2006
    Сообщения:
    438
    Баллы:
    0
    Адрес:
    Москва САО
    Согласен - причина точно не в давлении - у меня сейчас тоже бош под 2108i стоит - все ок.
    И еще ездил на внешнем насосе бош под 3110, тоже все ок
     
  5. andr_nick
    Оффлайн

    andr_nick

    Регистрация:
    15 фев 2006
    Сообщения:
    75
    Баллы:
    0
    Адрес:
    г.Одесса
    Обратку проверял ртом и продул на всяк случай насосом со снятым фильтром конечно, регулятор давлению рта неподдался, но на насос ответил. Про регулятор я тоже думал, может это он шипит, но шипение прекращается как только приоткрывается дросельная заслонка.