При включении задней - хруст.

Тема в разделе "Baleno, Esteem, Cultus", создана пользователем stefdima, 24 ноя 2009.

  1. stefdima
    Оффлайн

    stefdima

    Регистрация:
    8 июн 2007
    Сообщения:
    5
    Баллы:
    0
    Адрес:
    Samara
    Понимаю что тем про МКПП много, но поиском нужного найти не смог.

    Умерло сцепление, полностью. После замены комплекта сцепления, не возомжно включить заднюю без хруста Рыдаю! Остальные передачи включаются без хруста, но с очень большим усилием, такое впечатление что сцепление не отжимается полностью.

    В сервисе утверждают что брак зап.частей (привез свои т.к. покупка обошлась в разы дешевле чем в салоне).
    Что можно самому посмотреть, как то не очень хочется брать у них новый комплект, да еще если это не поможет.:thumbsdown:

    Чуть не забыл, машина Балено 2001г.вып. двигатель 1,3л.
     
  2. Загрузка...

    Похожие темы - включении задней хруст
    1. allodin
      Ответов:
      0
      Просмотров:
      171
    2. gralinex
      Ответов:
      14
      Просмотров:
      5.896
    3. Zlodey34
      Ответов:
      0
      Просмотров:
      24
    4. Ulman
      Ответов:
      1
      Просмотров:
      684
    5. Darksmann
      Ответов:
      1
      Просмотров:
      773
    6. Зиятдинов Салават
      Ответов:
      10
      Просмотров:
      833

  3. amigos
    Оффлайн

    amigos

    Регистрация:
    28 июл 2008
    Сообщения:
    3.093
    Баллы:
    392
    Адрес:
    Дубна Московская область
    Ответ: При включении задней - хруст.

    Я бы от сервиса бы взял бумажку, что то то типа "Мы(сервис) выполнили работу по замене правильно, даем гарантию на работу. Выявленный дефект является деффектом предоставленных запчастей(сцепления)".

    Ещё хотелбы узнать какой свободный ход детали сцепления, ее кстати регулировали???
     
  4. amigos
    Оффлайн

    amigos

    Регистрация:
    28 июл 2008
    Сообщения:
    3.093
    Баллы:
    392
    Адрес:
    Дубна Московская область
    Ответ: При включении задней - хруст.

    Вот ещё выдержка из мануала, по проверке и регулировке педали сцепления.
    Картинки прилагаю. На одной картике как раз говорится о том как регулируется педаль для задней передачи.
     

    Вложения:

    • clutch.GIF
    • clutch1.GIF
  5. Ярбург
    Оффлайн

    Ярбург Партнер Клуба

    Регистрация:
    25 апр 2006
    Сообщения:
    1.764
    Баллы:
    259
    Адрес:
    Ярославль
    Ответ: При включении задней - хруст.

    после ремонта...масло в КПП не забыли залить..или долить ;)

    Добавлено через 2 минуты
    проверь ка уровень

    Добавлено через 7 минут
    если уровень в норме....попробуй подтянуть немного трос сцепления....регулировка находится в районе МКПП
     
  6. Karlik
    Оффлайн

    Karlik

    Регистрация:
    16 авг 2006
    Сообщения:
    402
    Баллы:
    0
    Адрес:
    Минск
    Ответ: При включении задней - хруст.

    На страничке сверху написано "Сцепление (гидравлический тип)". На 1.3 сцепление тросиком.

    Регулировка ниже.

    Еще как вариант может неправильно поставили кулису переключения передач?
     

    Вложения:

    • clutch.JPG
  7. stefdima
    Оффлайн

    stefdima

    Регистрация:
    8 июн 2007
    Сообщения:
    5
    Баллы:
    0
    Адрес:
    Samara
    Ответ: При включении задней - хруст.

    У меня в документах о приемке написано, что если замена осуществляется на запчасти приобретенные на стороне, то гарантии никакой нет.в

    Остальное в ближайшие выходные проверю, на машине пока не езжу, дабы не убить коробку.
     
  8. amigos
    Оффлайн

    amigos

    Регистрация:
    28 июл 2008
    Сообщения:
    3.093
    Баллы:
    392
    Адрес:
    Дубна Московская область
    Ответ: При включении задней - хруст.

    Вот 2 варианта по сцеплению: гидравлическое и тросиком, думаю разберешся.

    А по бумаге, сервис должен давать гарантию на правильность сборки. Например как один товарищ отдавал КПП на переборки, запчасти были его, но при устанвке КПП неправильно врубались передачи ( неправильно была установлена кулиса) привезли на сервис и там все исправили.
     
  9. stefdima
    Оффлайн

    stefdima

    Регистрация:
    8 июн 2007
    Сообщения:
    5
    Баллы:
    0
    Адрес:
    Samara
    Ответ: При включении задней - хруст.

    Ну мне все мастера как один говорят что установили все правильно, собирали типо два раза, т.к. после первой сборки такая проблема возникла, они все перепроверили...
    На логичный вопрос: а почему сразу не позвонили и не сообщили что такая проблема возникла - просто пожимают плечами :(
     
  10. amigos
    Оффлайн

    amigos

    Регистрация:
    28 июл 2008
    Сообщения:
    3.093
    Баллы:
    392
    Адрес:
    Дубна Московская область
    Ответ: При включении задней - хруст.

    Всеж документ от них должен быть, а то типа получается "работу мы сделаем, а что будет в результате неважно"

    Я всеж надеюсь что проблема в регулировках, помимо регулировок желательно проверить уровень масла в КПП, и если сцепление гидравлическое, то и ее уровень и прокачать сцепление.