горит лампа масла при раб. темп-ре

Тема в разделе "Wagon, Wagon R+", создана пользователем турбоWagonщик, 4 апр 2010.

  1. турбоWagonщик
    Оффлайн

    турбоWagonщик

    Регистрация:
    28 фев 2010
    Сообщения:
    0
    Баллы:
    1
    Адрес:
    Питер
    была фигня с вытекающим маслом из трещин сливного патрубка масла из турбины, то есть в итоге движок поголодал без достаточного уровня масла какое-то довольно короткое время(может раза 3-4 минут по 5, пока ездил чтоб то же самое масло купить...патрубок вроде благополучно заварили, течи нет, пришла весна, теперь лампа зажигается по мере набора горячей температуры...масло 10/40 п/с zic A+ лью то же, что предыдущий хозяин...с чего начать , какие мысли , коллеги?
     
  2. Загрузка...


  3. INBHKBW
    Оффлайн

    INBHKBW

    Регистрация:
    14 апр 2008
    Сообщения:
    416
    Баллы:
    0
    Адрес:
    Хабаровск
    Ответ: горит лампа масла при раб. темп-ре

    Чем горячее масло, тем меньше вязкость, соответственно меньше давление...
    1. Поменять масло на новое, вместе с фильтром
    2. Если после замены выскочит та-же болячка (да еще и при этом слегка уровень поднимется) - значит где-то по системе попадает в него либо бензин, либо охлаждающая жидкость
     
  4. ШРАЙБИКУС
    Оффлайн

    ШРАЙБИКУС

    Регистрация:
    17 сен 2008
    Сообщения:
    2.267
    Баллы:
    301
    Адрес:
    Питер
    Ответ: горит лампа масла при раб. темп-ре

    Для начала нужно проверить при каком давлении срабатывает сам датчик , то что со временем его параметры могут изменится , это свершившийся факт .
    Ну а оптимальный вариант подключить вместо него заведомо исправный манометр , вот тогда сразу и будет понятно , куда копать , если я не ошибаюсь резьба с ТАЗом одинаковая , копейки в общем . ;)
     
  5. mitrich26
    Оффлайн

    mitrich26

    Регистрация:
    4 апр 2010
    Сообщения:
    4
    Баллы:
    0
    Адрес:
    Курган
    Ответ: горит лампа масла при раб. темп-ре

    Такая же проблемма, а где он находится сам датчик, подскажите пожалуйста.
    Двигатель K6A
     
  6. ШРАЙБИКУС
    Оффлайн

    ШРАЙБИКУС

    Регистрация:
    17 сен 2008
    Сообщения:
    2.267
    Баллы:
    301
    Адрес:
    Питер
    Ответ: горит лампа масла при раб. темп-ре

    Масляный насос поз. 12
     

    Вложения:

    • 1.jpg
    2 пользователям это понравилось.
  7. Vagulo
    Оффлайн

    Vagulo

    Регистрация:
    20 авг 2007
    Сообщения:
    725
    Баллы:
    0
    Адрес:
    Новосибирск
    Ответ: горит лампа масла при раб. темп-ре

    Соглашусь со всем предыдущим. и добавлю:

    3. Либо двиг уже изношен, и пора капиталить: вкладыши, проточка коленвала и все прочие радости.

    3-4 раза по 5 минут масляного голодания - в принципе, уже достаточно, чтобы двиг на капиталку попросился.
     
  8. mitrich26
    Оффлайн

    mitrich26

    Регистрация:
    4 апр 2010
    Сообщения:
    4
    Баллы:
    0
    Адрес:
    Курган
    Ответ: горит лампа масла при раб. темп-ре

    ямы не было, дотянулся рукой до датчика масла, пошевелил контакт.
    лампочка погасла, видно просто контакт плохой, ВСЕМ СПАСИБО!!! :thumbsup:
     
  9. ШРАЙБИКУС
    Оффлайн

    ШРАЙБИКУС

    Регистрация:
    17 сен 2008
    Сообщения:
    2.267
    Баллы:
    301
    Адрес:
    Питер
    Ответ: горит лампа масла при раб. темп-ре

    Ну вот , а так хорошо начиналось , капиталить , вкладыши , проточка , взял и всё испортил . :D:D:D
     
  10. INBHKBW
    Оффлайн

    INBHKBW

    Регистрация:
    14 апр 2008
    Сообщения:
    416
    Баллы:
    0
    Адрес:
    Хабаровск
    Ответ: горит лампа масла при раб. темп-ре

    Все хорошо, что хорошо кончается.... и без затрат...))))