Не завелась(

Тема в разделе "Wagon, Wagon R+", создана пользователем markus87prl, 5 май 2010.

  1. markus87prl
    Оффлайн

    markus87prl

    Регистрация:
    31 мар 2010
    Сообщения:
    206
    Баллы:
    94
    Адрес:
    Москва
    Ездил с утра,до обеда с передышками,на улице 25градусов,после длительной поездки заглушил,сходил по делам,пришел...не заводится...:((((фишки все пошатал - не помогло,отсоединил аккум на 2 мин. - завелась,поехал. Пока такого не было.
    Я насторожен....Чешу репу.В чем проблема?А так каждый раз,когда прогревается двигатель до нужной температуры,загорается чек на 30 сек и тухнет:(.Это ЕЩЕ БОЛЬШЕ настораживает((((....Помогите пожалуйста!!!Рыдаю!Рыдаю!Рыдаю!
    И самое главное,почему расход в городе литров 11-13?
     
  2. РАТНИК
    Оффлайн

    РАТНИК

    Регистрация:
    15 май 2010
    Сообщения:
    4
    Баллы:
    0
    Адрес:
    Архангельск
    Ответ: Не завелась(

    у меня подобные проблемы но я грешу на топливный насос или фильтр. Пока разбираюсь. Расход... может проверить свечи?
     
  3. markus87prl
    Оффлайн

    markus87prl

    Регистрация:
    31 мар 2010
    Сообщения:
    206
    Баллы:
    94
    Адрес:
    Москва
    Ответ: Не завелась(

    Насос и фильтр который в топливном баке?А что свечи?Какие лучше?
     
  4. INBHKBW
    Оффлайн

    INBHKBW

    Регистрация:
    14 апр 2008
    Сообщения:
    416
    Баллы:
    0
    Адрес:
    Хабаровск
    Ответ: Не завелась(

    Если есть сомнения - лучше поменять... На любые новые... А потом посмотреть, изменилось ли что пов поведении машины.... Идти по пути от менее затратного к более...
     
  5. markus87prl
    Оффлайн

    markus87prl

    Регистрация:
    31 мар 2010
    Сообщения:
    206
    Баллы:
    94
    Адрес:
    Москва
    Ответ: Не завелась(

    Попробую сегодня...А чек кстати так и загорается!В жаркую погоду вообще глохнет,и долго заводится(((
     
  6. INBHKBW
    Оффлайн

    INBHKBW

    Регистрация:
    14 апр 2008
    Сообщения:
    416
    Баллы:
    0
    Адрес:
    Хабаровск
    Ответ: Не завелась(

    Сканером прочитать ошибку, по которой Чек загорается... Если клемму АКБ не скидывать, тогда она остается в памяти... А от кода ошибки уже и плясать далее..
     
  7. markus87prl
    Оффлайн

    markus87prl

    Регистрация:
    31 мар 2010
    Сообщения:
    206
    Баллы:
    94
    Адрес:
    Москва
    Ответ: Не завелась(

    Со свечками пока подожду,она почему-то стала трудно заводиться(((((Посмотрю сеня на сканер...
     
  8. INBHKBW
    Оффлайн

    INBHKBW

    Регистрация:
    14 апр 2008
    Сообщения:
    416
    Баллы:
    0
    Адрес:
    Хабаровск
    Ответ: Не завелась(

    А реле нормальное, которое питание на "мозг" дает? Может оно глючит? У меня так бывало, но я при этом грешил на сигналку... От нее не было сигнала на реле питания "мозгов", соответсвенно и машина не заводилась, потому что в "мозги" сигналов от датчиков не было и импульсы открытия на форсунки не поступали.. А стартер крутил так, что движка выпрыгивала...
     
  9. markus87prl
    Оффлайн

    markus87prl

    Регистрация:
    31 мар 2010
    Сообщения:
    206
    Баллы:
    94
    Адрес:
    Москва
    Ответ: Не завелась(

    Кстати!!!Возможно!А как это обнаружить?У меня еще иногда лампа поворота мигает переодически с Драйвом,как будто "минуса" не хватает на панель приборов.
     
  10. INBHKBW
    Оффлайн

    INBHKBW

    Регистрация:
    14 апр 2008
    Сообщения:
    416
    Баллы:
    0
    Адрес:
    Хабаровск
    Ответ: Не завелась(

    Реле "мозгов" дает питание только на "мозги"... Проверить - поменять местами два соседних реле в коробке предохранителей под капотом Там одно - на мозг, одно - на топливный насос, а третье - скорее всего на вентилятор... Кстати если глючит реле, то при заводке двигателя при включенном зажигании лампа ЧЕК не горит...
     
  11. markus87prl
    Оффлайн

    markus87prl

    Регистрация:
    31 мар 2010
    Сообщения:
    206
    Баллы:
    94
    Адрес:
    Москва
    Ответ: Не завелась(

    Спасибо огромное!!!Сейчас поменял,поездию попробую,если че отпишусь.Чек горит когда зажигание включаю,потом после завода тухнет
     
  12. INBHKBW
    Оффлайн

    INBHKBW

    Регистрация:
    14 апр 2008
    Сообщения:
    416
    Баллы:
    0
    Адрес:
    Хабаровск
    Ответ: Не завелась(

    Так и должно быть в норме... Значит реле нормальное..
     
  13. markus87prl
    Оффлайн

    markus87prl

    Регистрация:
    31 мар 2010
    Сообщения:
    206
    Баллы:
    94
    Адрес:
    Москва
    Ответ: Не завелась(

    Кароч!Вчера поехал с работы,с перекинутыми релюшками,вроде получше,но вчера не было жарко....так что....не уверен что это рэле((Опять бегали обороты от 200-1000,но хоть не заглохла:)
     
  14. РАТНИК
    Оффлайн

    РАТНИК

    Регистрация:
    15 май 2010
    Сообщения:
    4
    Баллы:
    0
    Адрес:
    Архангельск
    Ответ: Не завелась(

    у меня всё оказалось до банальности просто. При установке сигналки иммобилайзер "обманывают " вторым ключём.,спрятанным в панели.У меня периодически ключ не воспринимался и иммобилайзер не отключаля-не давал заводить. Залес-исправил, примотал в нужное место :)))
     
  15. markus87prl
    Оффлайн

    markus87prl

    Регистрация:
    31 мар 2010
    Сообщения:
    206
    Баллы:
    94
    Адрес:
    Москва
    Ответ: Не завелась(

    А можно по подробнее?Что за иммобилайзер?Какая сигналка?Где спрятана?Где нужное место?
     
  16. Helga WagonR
    Оффлайн

    Helga WagonR

    Регистрация:
    24 ноя 2010
    Сообщения:
    26
    Баллы:
    21
    Ответ: Не завелась(

    Прошу помощи - не заводится ((((( даже не схватывает, вообще мертвая. В этот день ездила нормально, с утра на работу, потом после работы, остановилась на час и не завелась

    проверели - искра есть, реле топливного насоса щелкает, но звука топливого насоса - "жжжжжжж" нет ( в девятке всегда слышно было, когда заводилась, в вагончике что то не обратила внимания) , он должен быть? Провода под заднем сиденьем на разьеме смотрели - напряжение поступает.

    похоже на топливный насос, в экзисте он стоит 20000руб, читала подходят от десятки, подскажите можно ли его приспособить или может еще от чего подходит или где дешевле
     
  17. INBHKBW
    Оффлайн

    INBHKBW

    Регистрация:
    14 апр 2008
    Сообщения:
    416
    Баллы:
    0
    Адрес:
    Хабаровск
    Ответ: Не завелась(

    У меня топливный не слышно было... так что не факт, что он.... А давление в рампе от насоса есть?
     
  18. Helga WagonR
    Оффлайн

    Helga WagonR

    Регистрация:
    24 ноя 2010
    Сообщения:
    26
    Баллы:
    21
    Ответ: Не завелась(

    давление в рампе от насоса есть?
    не нашли пимпочку в рампе, чтоб посмотреть струйку бензина. Сняли бак, разобрали топливный насос, пытаемся определить живой или не живой, но грязи очень много (((((( сопротивление обмотки насоса 2 Ом
    Фотки, как разбирали насос выкладываю, вернее ссылки как прикрепить картинку не поняла

    http://www.suzuki-club.ru/forum/picture.php?albumid=1391&pictureid=9360
    http://www.suzuki-club.ru/forum/picture.php?albumid=1391&pictureid=9364
    http://www.suzuki-club.ru/forum/picture.php?albumid=1391&pictureid=9363
    http://www.suzuki-club.ru/forum/picture.php?albumid=1391&pictureid=9356
     
  19. Edw_WaR
    Оффлайн

    Edw_WaR

    Регистрация:
    9 апр 2006
    Сообщения:
    2.877
    Баллы:
    285
    Адрес:
    ПодМосква
    Ответ: Не завелась(

    Как самый последний вариант - снять шлаг и пальцем заткнуть (или в бутылку...) и на 2 сек включить зажигание...
     
  20. INBHKBW
    Оффлайн

    INBHKBW

    Регистрация:
    14 апр 2008
    Сообщения:
    416
    Баллы:
    0
    Адрес:
    Хабаровск
    Ответ: Не завелась(

    +1...
    и не надо было курочить насос..
    Зато насос промыли...)))
     
  21. Helga WagonR
    Оффлайн

    Helga WagonR

    Регистрация:
    24 ноя 2010
    Сообщения:
    26
    Баллы:
    21
    Ответ: Не завелась(

    наш насос умер, купили 10-й насос, сейчас приспосабливаем, постараюсь сделать фотоотчет )))))
     
  22. Helga WagonR
    Оффлайн

    Helga WagonR

    Регистрация:
    24 ноя 2010
    Сообщения:
    26
    Баллы:
    21
  23. zlata
    Оффлайн

    zlata

    Регистрация:
    6 янв 2011
    Сообщения:
    8
    Баллы:
    0
    Адрес:
    Москва
    Ответ: Не завелась(

    Здравствуйте!

    У меня тоже проблемка на Wagon r+, утром после мороза отказалась заводиться, панелька загорелась, свет тоже включается, а вот при повороте ключа издает бякающие звуки. Возможно, замерз, думала вытащить дома погреть, но вытащить не получается, клемы легко снялись, а вот сверху железяка полуржавая болтается туда-сюда, снизу крючками зацеплена за подставку аккумулятора. Извините, пожалуйста, машинка первая, потому, наверно, ламерский вопрос, как эту железяку снять? гайки сверху отвинтить не получается, как будто их и не отвинчивали никогда(((
     
  24. Helga WagonR
    Оффлайн

    Helga WagonR

    Регистрация:
    24 ноя 2010
    Сообщения:
    26
    Баллы:
    21
    Ответ: Не завелась(

    побрызгать WD-40 и дать постоять, потом ключем на 8 отворачивать гаечки с любой стороны, "железяка полуржавая" снимится, там порези для выхода крючков, гайки отворачивать не обязательно до конца, только освободить прорези
     
    1 человеку нравится это.
  25. zlata
    Оффлайн

    zlata

    Регистрация:
    6 янв 2011
    Сообщения:
    8
    Баллы:
    0
    Адрес:
    Москва
    Ответ: Не завелась(

    Helga WagonR Спасибо огроменное)) вытащила))) а вообще клемы должны быть плотно закреплены? у меня они снимались почти свободно, откручивать ничего не пришлось. Мб из-за этого быстро разрядился?
     
  26. INBHKBW
    Оффлайн

    INBHKBW

    Регистрация:
    14 апр 2008
    Сообщения:
    416
    Баллы:
    0
    Адрес:
    Хабаровск
    Ответ: Не завелась(

    Затянуты должны быть плотно... Аккумулятор после такого отношения - непременно зарядить...
     
  27. Дмитрий Бийск
    Оффлайн

    Дмитрий Бийск

    Регистрация:
    21 мар 2011
    Сообщения:
    352
    Баллы:
    70
    Адрес:
    Бийск
    Ответ: Не завелась(

    вчера после работы зашол в магазин. вышел и завестись не смог.
    При повороте ключа стартер громко и отчетливо щелкает и всё! тишина. не крутит.
    Дома снял стартер, разобрал. с виду все цело. щетки еще походят, довольно много еще их.
    Что делать? что это?
     
  28. nikomite
    Оффлайн

    nikomite

    Регистрация:
    24 дек 2010
    Сообщения:
    1.154
    Баллы:
    249
    Адрес:
    Краснодарский край 23 регион
    Ответ: Не завелась(

    Такое обычно бывает: при разряженом аккумуляторе, при плохом контакте (окислены или болтаются клеммы), при поврежденном или загрязненном колекторе, при обрыве щеток, а скорее всего у тебя накрылось втягивающая.
     
  29. Дмитрий Бийск
    Оффлайн

    Дмитрий Бийск

    Регистрация:
    21 мар 2011
    Сообщения:
    352
    Баллы:
    70
    Адрес:
    Бийск
    Ответ: Не завелась(

    nikomite, к акуму вопросов нет. все в порядке.
    Была грязь в стартере в самом. все вычистил, если б втягивающая накрылась - тогда б он крутился но бендикс не выходил. щас пойду потерзаю стартер. ни чего не выйдет - отнесу его к электрикам.
     
  30. Александр Валерьевич
    Оффлайн

    Александр Валерьевич

    Регистрация:
    27 июл 2011
    Сообщения:
    1
    Баллы:
    0
    Адрес:
    Владимир
    Ответ: Не завелась(

    Точно такая же проблема на моей Гранд Витаре (2001). Как только начинается лето и повышается температура ОС на доске приборов начинает мигать значок а/м с замком. Начинаешь крутить ключ в замке зажигания по 30-40 мин до момента когда мигание прекратится и можно запускать двигатель. Утром заводится без проблем, но как только постояли на лучах всё, быстро не уедешь, глючит иммобилайзер. Что делать?