Нет сцепления на 5 передаче

Тема в разделе "Suzuki Swift / Эксплуатация и ремонт", создана пользователем Mean machine, 23 май 2010.

  1. Mean machine
    Оффлайн

    Mean machine

    Регистрация:
    30 авг 2009
    Сообщения:
    0
    Баллы:
    0
    Адрес:
    Москва
    Всем привет!

    Недавно столкнулся с такой проблемой: при включении 5 передаче на механике, она включается, а сцепления с колесами нет. Двигатель работает как на нейтральной передаче. Может кто-нибудь сталкивался с такой проблемой? Куда посоветуете ехать лечить машинку?
    Поиск по форуму результатов не дал.
     
  2. Загрузка...


  3. Mean machine
    Оффлайн

    Mean machine

    Регистрация:
    30 авг 2009
    Сообщения:
    0
    Баллы:
    0
    Адрес:
    Москва
    Ответ: Нет сцепления на 5 передаче

    Вернее она вылетает.
    Посоветуйте где приобрести б/у МКПП?
    Заранее спасибо.
     
  4. Wintt
    Оффлайн

    Wintt

    Регистрация:
    25 мар 2008
    Сообщения:
    6.207
    Баллы:
    597
    Адрес:
    Лобня и Мск САО
    Ответ: Нет сцепления на 5 передаче

    Прям таки сразу приобрести МКПП ???
    Может для начала стоит изучить систему перключения? Частенько сталкивался с подобными проблемами... и вылетали, или не включались как правило изза того что сбивалась регулировка хода куличы переключения.
    Побывайте для начала на каком нибудь вменяемом сервисе, желательно всеже Сузучий и не офицальный. ТАм сделают диагностику проблемы и смогут предложить разные варианты ее решения.
    Из мне известных контор это на данном форуме КАТАНА сервис, и на параллельном рессурсе "Свой"-сервис
     
    1 человеку нравится это.
  5. Mean machine
    Оффлайн

    Mean machine

    Регистрация:
    30 авг 2009
    Сообщения:
    0
    Баллы:
    0
    Адрес:
    Москва
    Ответ: Нет сцепления на 5 передаче

    Спасибо большое! Так и сделаю!