Хруст при разгоне

Тема в разделе "Suzuki Grand Vitara III", создана пользователем AntonN, 2 авг 2010.

  1. AntonN
    Оффлайн

    AntonN

    Регистрация:
    2 авг 2010
    Сообщения:
    16
    Баллы:
    7
    Адрес:
    СПб
    Здравтсвуйте, всем.

    Недавно появилась проблема. Проявляется так:
    1. заводишь машину
    2. начинаешь движение
    3. при достижении скорости ~23 км/ч появляется хруст, который чувстуется по педали тормоза, очень похож на работу ABS, длится не больше секунды. При дальнейшем движении больше не проявляется, до следующей заводки авто.

    В сервисе, естественно, ничего понять не могут... :)

    NSGV 2.0 AT 2008г
     
  2. Загрузка...


  3. AC
    Оффлайн

    AC

    Регистрация:
    29 июн 2010
    Сообщения:
    289
    Баллы:
    166
    Адрес:
    Хабаровский край
    Ответ: Хруст при разгоне

    Здравствуйте!
    А это случайно не в момент переключения передач происходит?

    А вообще где-то тут была тема, где говорили о подобном. Уже не помню конкретно, но включается что-то.
     
  4. AntonN
    Оффлайн

    AntonN

    Регистрация:
    2 авг 2010
    Сообщения:
    16
    Баллы:
    7
    Адрес:
    СПб
    Ответ: Хруст при разгоне

    В том-то все и дело, что никаких переключений нет. :(

    Перерыл почти весь форум, не нашел... Рыдаю!
     
  5. Edison101
    Оффлайн

    Edison101

    Регистрация:
    9 июл 2008
    Сообщения:
    40
    Баллы:
    21
    Адрес:
    Россия
    Ответ: Хруст при разгоне

    У меня 2.0 на палке и всегда после того как заведешь авто и тронешся примерно на 20 км/ч происходит щелчек такой, после этого хоть сколько раз останавливайся и трогайся такого нет, пока снова не заглушишь/заведешь машину. Сто процентов что то переключается.
    ИМХО не стоит заморачиватся на этом.
     
  6. AC
    Оффлайн

    AC

    Регистрация:
    29 июн 2010
    Сообщения:
    289
    Баллы:
    166
    Адрес:
    Хабаровский край
    Ответ: Хруст при разгоне

    Три форума перерыл. Я помню, что где-то писали про это, но не могу найти.
    Вроде бы это включается ABS.
     
  7. Edison101
    Оффлайн

    Edison101

    Регистрация:
    9 июл 2008
    Сообщения:
    40
    Баллы:
    21
    Адрес:
    Россия
    Ответ: Хруст при разгоне

    да это похоже связано с АВС или ЕСП
    если ЕСП выключить принудительно то эта фича после 20 или 30 км/ч сама включается, может и здесь чтото подрубается.
    Есть канечно вариант что это связано с системой безопасности, т.к. если не пристегнутся то пищать начинает как раз после 20км/ч - может подушки безопасности не сработают если не разогнался более 20 км/ч или еще ченить хз вобщем.
    Но ИМХО это не траблДжип Ок!
     
  8. AntonN
    Оффлайн

    AntonN

    Регистрация:
    2 авг 2010
    Сообщения:
    16
    Баллы:
    7
    Адрес:
    СПб
    Ответ: Хруст при разгоне

    Ремень начинает пищать чуть раньше, около 20 км\ч, а хруст при 23 км\ч. Я бы не заморачивался, если бы это было всегда, но этого раньше не было. Появилось, вроде, после того как покатался по гравийке.
     
  9. AntonN
    Оффлайн

    AntonN

    Регистрация:
    2 авг 2010
    Сообщения:
    16
    Баллы:
    7
    Адрес:
    СПб
    Ответ: Хруст при разгоне

    Как и предполагал, скорее всего забился какой-то датчик. Как писал выше, появилось после езды по гравийке. Ждал ливня, и вот, дождался, покатался под хорошим дождиком и ВСЕ! Хруста больше нет! :thumbsup: