Нужен диагнос по АКПП

Тема в разделе "Wagon, Wagon R+", создана пользователем DrewG, 7 сен 2010.

  1. DrewG
    Оффлайн

    DrewG

    Регистрация:
    18 июн 2010
    Сообщения:
    3
    Баллы:
    0
    Адрес:
    Шушенское
    Пациент R+ K10A MА63S
    Симптомы: во время движения как будто включилась нейтралка, через пару секунд снова поехала, но через метров 50 встала окончательно. Уровень масла в норме. Постоит не много хватает пару тройку метров проехать. Появился механический шум. Разобрали коробку. Из видимых повреждений заметили разлетевшийся в дребезги упорный подшипник и кольцо с выпуклостью треснувшее. Заменили. Ничего не изменилось. Машина проехала метра 3-4 и не едет. Изношенных деталей нет. Фрикционы вообще как новые. Видимо уже меняли до меня. Фильтр и насос в норме.
    И еще, не знаю важно ли это: за месяц-два до поломки D-шка стала с опозданием включаться на 1-2 сек.
    Масло лил родное. Последний раз около 10 т. км назад.

    ps уровень масла сейчас на холодную и горячую почти не отличается.
     
  2. Загрузка...

    Похожие темы - Нужен диагнос АКПП
    1. Irina_zz
      Ответов:
      4
      Просмотров:
      1.207
    2. Александр-нск
      Ответов:
      1
      Просмотров:
      19
    3. saenko
      Ответов:
      1
      Просмотров:
      115
    4. RDP
      Ответов:
      0
      Просмотров:
      33
    5. Maxxxx
      Ответов:
      0
      Просмотров:
      59
    6. Aleksandr Spichak
      Ответов:
      0
      Просмотров:
      134