Глохнет при автозапуске "на горячую"

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем Лексей, 5 окт 2010.

  1. Лексей
    Оффлайн

    Лексей

    Регистрация:
    10 фев 2009
    Сообщения:
    58
    Баллы:
    48
    Адрес:
    Н. Новгород
    Машина заводится с брелока при холодном двигателе при любом морозе почти всегда с первого раза. Если двигатель прогрет, т.е. я поездил, то при автозапуске с брелока машина заводится, работает несколько секунд и глохнет. И так все положенные три раза. Сигналилизация Tomahawk 9020.
    В чем может быть причина?
     
  2. Загрузка...


  3. Судзук7
    Оффлайн

    Судзук7

    Регистрация:
    15 мар 2007
    Сообщения:
    1.441
    Баллы:
    229
    Адрес:
    Екатеринбург
    Ответ: Глохнет при автозапуске "на горячую"

    Может сигнализация анализирует что двигатель прогрет,зачем заводить?
     
  4. Лексей
    Оффлайн

    Лексей

    Регистрация:
    10 фев 2009
    Сообщения:
    58
    Баллы:
    48
    Адрес:
    Н. Новгород
    Ответ: Глохнет при автозапуске "на горячую"

    В этой сигнализации нет прогрева по температуре
     
  5. ALA
    Оффлайн

    ALA

    Регистрация:
    3 апр 2008
    Сообщения:
    946
    Баллы:
    208
    Адрес:
    Almaty
    Ответ: Глохнет при автозапуске "на горячую"

    А без брелка также заводится и глохнет?
     
  6. shnek
    Оффлайн

    shnek

    Регистрация:
    26 фев 2008
    Сообщения:
    147
    Баллы:
    94
    Адрес:
    Москва
    Ответ: Глохнет при автозапуске "на горячую"

    Сига не видет заведенного двигла. Разбирайтесь с подключением (и программированием) серо-черного провода. Если с подключением все ОК (окислы в скрутках и т.д.), то вскрывать сигу и проверять дорожки платы на обрывы и окислы. Удачи
     
  7. Лексей
    Оффлайн

    Лексей

    Регистрация:
    10 фев 2009
    Сообщения:
    58
    Баллы:
    48
    Адрес:
    Н. Новгород
    Ответ: Глохнет при автозапуске "на горячую"

    Без брелока все хорошо

    Добавлено через 1 минуту
    На холодную видит, а на горячую нет? Так может быть?
     
  8. shnek
    Оффлайн

    shnek

    Регистрация:
    26 фев 2008
    Сообщения:
    147
    Баллы:
    94
    Адрес:
    Москва
    Ответ: Глохнет при автозапуске "на горячую"

    Так бывает, если контроль запуска сделан по датчику давления масла и контакты в скрутках окисляются, либо на плате сиги образуются микротрещины или непропай элементов и т.д. Короче надо лезть по серо-черному проводу и ручками все проверять. И контроль запуска лучше сделать (если не сделан) по тахометру.