Скрежит при холодном запуске

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем Suzukot, 27 окт 2010.

  1. Suzukot
    Оффлайн

    Suzukot

    Регистрация:
    18 сен 2010
    Сообщения:
    3
    Баллы:
    0
    Адрес:
    Барнаул
    Всем доброго времени суток. Приобрел SGV 2003г. дилерский, 5-ти дверный .При покупке машинки мне обрисовали 2 проблемы: мигание индикатора 4wd и скрежет при запуске на холодную. Первую заморочку решил при помощи нашего форума (большое спасибо) - разобрал насос и почистил штуцера. Теперь на очереди решить вторую заморочку. Синдромы: при запуске холодного двигателя слышится металлический скрежет в моторном отсеке. Сначала подозрения падали на стартер. Но при прогретом моторе скрежета нет не когда. Скорее всего стартер думаю не при чем. Теперь подозрения пали на вентилятор. Хотя Точно не уверен. Предыдуший хозяин из Новосибирска говорит, что вроде стартер проверяли заморочек нет. Может кто встречался с такой проблемой?
     
  2. Загрузка...

    Похожие темы - Скрежит холодном запуске
    1. Smith_90
      Ответов:
      5
      Просмотров:
      374
    2. Fantos
      Ответов:
      2
      Просмотров:
      398
    3. GOLOVA
      Ответов:
      38
      Просмотров:
      5.156
    4. Kaizen
      Ответов:
      18
      Просмотров:
      1.576
    5. Женя ЮАО Москва
      Ответов:
      2
      Просмотров:
      802
    6. vertebron
      Ответов:
      1
      Просмотров:
      920

  3. Судзук7
    Оффлайн

    Судзук7

    Регистрация:
    15 мар 2007
    Сообщения:
    1.441
    Баллы:
    229
    Адрес:
    Екатеринбург
    Ответ: Скрежит при холодном запуске

    Попробуй снять все ремни с навесного оборудования и запустить на холодную.
     
  4. Suzukot
    Оффлайн

    Suzukot

    Регистрация:
    18 сен 2010
    Сообщения:
    3
    Баллы:
    0
    Адрес:
    Барнаул
    Ответ: Скрежит при холодном запуске

    Спасибо, такой вариант для исключения стартера и думал преминить в ближайшие выходные.