Проблема с запуском двигателя.

Тема в разделе "Suzuki Swift / Эксплуатация и ремонт", создана пользователем VitaliyB, 31 янв 2011.

  1. VitaliyB
    Оффлайн

    VitaliyB

    Регистрация:
    19 окт 2010
    Сообщения:
    5
    Баллы:
    1
    Адрес:
    Санкт-Петербург
    Доброго времени суток. У меня Свифт 1999 г.в. Недели три назад возникла проблема при запуске двигателя, сначала он схватывается и сразу глохнет, затем, через несколько попыток заводится, но обороты не держит, при холостом ходе они падают ниже 1000 и тоже глохнет. Если придавливать педаль газа, то с некоторой периодичностью начинают падать обороты, особенно если сильно вдавить, пробовал держать на 4000 ситуация не меняется (до 4000 довожу, только если давлю на педаль газа прерывистыми движениями, если просто давить на педать, то двигатель захлёбывается и обороты падают), после того как двигатель прогреется, то начинает держать обороты на холостом ходу, не глохнуть, но ниже 1000 (при этом ощутимо вибрирует - ненормально). Пробовал проехаться - такая же история, двигатель не тянет, если давишь на газ. падают обороты (пробовал на 1 и 2 передаче). Пытался заводить и на морозе и при 0 - эффект такой же. Подскажите, пожалуйста, в чём может быть проблема?
     
  2. Загрузка...


  3. medps
    Оффлайн

    medps

    Регистрация:
    24 янв 2011
    Сообщения:
    10
    Баллы:
    0
    Адрес:
    Курск
    Ответ: Проблема с запуском двигателя.

    самое простое начни со свечей и микромоторчика холостого хода
     
  4. VitaliyB
    Оффлайн

    VitaliyB

    Регистрация:
    19 окт 2010
    Сообщения:
    5
    Баллы:
    1
    Адрес:
    Санкт-Петербург
    Ответ: Проблема с запуском двигателя.

    С ними скорее всего всё в порядке, машина заводится и держит нормально обороты, если пережать трубку на обратке блока моновпрыска, тем самым увеличив давление. Может проблема в форсунке ли регуляторе давления?
    И вот ещё вопрос - кто-нибудь может подсказать где в Питере (кроме диллеров) в Невском районе можно сделать диагностику двигателя на такую машину?
     
  5. medps
    Оффлайн

    medps

    Регистрация:
    24 янв 2011
    Сообщения:
    10
    Баллы:
    0
    Адрес:
    Курск
    Ответ: Проблема с запуском двигателя.

    тогда проблема в бензонасосе или забитом фильтре, регуляторов давления - нет
     
  6. VitaliyB
    Оффлайн

    VitaliyB

    Регистрация:
    19 окт 2010
    Сообщения:
    5
    Баллы:
    1
    Адрес:
    Санкт-Петербург
    Ответ: Проблема с запуском двигателя.

    Померили всё, что смогли. Налицо две проблемы - это пониженное давление и бедная смесь. Прочистили топливную систему. Машина стала заводится получше и держать холостые, но ниже 1000. Холодный двигатель лучше заводится (схватывает) если выдернуть датчик абсолютного давления. В конце концов остановились на трёх возможных причинах: датчик абсолютного давления, топливный фильтр и форсунка. Есть ли возможность как то на одном варианте остановится? Датчик абсолютного давления или форсунка. Топливный фильтр так и так буду менять. Или может быть причина в чём-то другом? Например, в лямбда зонде? Компьютерную диагностику двигателя не смогли провести, не смогли прочитать.
     
  7. medps
    Оффлайн

    medps

    Регистрация:
    24 янв 2011
    Сообщения:
    10
    Баллы:
    0
    Адрес:
    Курск
    Ответ: Проблема с запуском двигателя.

    так и нет конкретики, какое давление в рампе?
    нагар на свечах одинаков?
     
  8. VitaliyB
    Оффлайн

    VitaliyB

    Регистрация:
    19 окт 2010
    Сообщения:
    5
    Баллы:
    1
    Адрес:
    Санкт-Петербург
    Ответ: Проблема с запуском двигателя.

    можно эту тему закрывать, не было возможности отписаться ранее,по проблеме в итоге было следующее - хапнул некачественного бензина, в итоге поменял топливный насос, продул форсунку и промыл бак - теперь заводится и бегает без проблем