Не работает ЭУР

Тема в разделе "Wagon, Wagon R+", создана пользователем beltuk, 6 мар 2011.

  1. beltuk
    Оффлайн

    beltuk

    Регистрация:
    3 мар 2011
    Сообщения:
    3
    Баллы:
    0
    Адрес:
    Пермь
    Уважаемые форумчане нужна помощь! Авто Сузуки вагон р солио 2001г. 1.3л. порвался ремень генератора доехал до дома на аккум. благо рядом снял его на зарядку. Через три дня купил ремни - поставил, завел, все ОК. Хотел переехать - а руль тяжелый. выключил зажигание, снова включаю - все нормально, загорается EPS - затем как и положено тухнет, завожу - усилитель не работает, EPS не горит.. Кто что думает? Поиском уж все обшарил - везде если не работает то горит EPS или моргает. Заранее спасибо!!!
     
  2. Загрузка...


  3. СанСаныч
    Оффлайн

    СанСаныч Гость

    Ответ: Не работает ЭУР

    Я думаю, для начала проверить все предохранители и разьемы.
    Далее датчики.
    Проверить-возможно, не работает что-то ещё.
    (Электроусилитель устанавливается на рулевой вал автомобиля, части которого соединены между собой торсионным валом, с установленным датчиком величины крутящего момента. При вращении руля происходит скручивание торсионного вала, регистрируемое датчиком момента.
    На основании полученных с датчика момента данных, а также данных с датчиков скорости и оборотов коленвала, электронный блок управления вычисляет необходимое компенсационное усилие и подает команду на электродвигатель усилителя.Википедия)
     
  4. СанСаныч
    Оффлайн

    СанСаныч Гость

    Ответ: Не работает ЭУР

    Вдогонку:
    ЭУР отключается при падении напряжения аккумулятора ниже 9v
    Вроде так мне один товарищ говорил
    Значит стоит проверить еще и генератор
     
  5. beltuk
    Оффлайн

    beltuk

    Регистрация:
    3 мар 2011
    Сообщения:
    3
    Баллы:
    0
    Адрес:
    Пермь
    Ответ: Не работает ЭУР

    Дык аккумулятор только с зарядки, при заводке батарейка на щитке гаснет - вроде как заряд идет. До этого когда по утрам заводил , особенно в морозы под 30 ремень гены свистел (каюк ему приходил) , вот тогда загоралась лампочка EPS - НО САМ УСИЛИТЕЛЬ РАБОТАЛ. Выключил -включил зажигание и опять все гаснет \ работает. Предохранитель проверял - рабочий , так без него при включении зажигания лампа EPS вообще не загорается. а у меня именно как и должно быть : включил зажигание - горит EPS, ЗАВЕЛ - ОНА ПОГАСЛА ,вроде как бы работает, а он не пашет! Вот у хондоводов нашел< калибровка EPS > - может и у нас такое есть..
     
  6. Edw_WaR
    Оффлайн

    Edw_WaR

    Регистрация:
    9 апр 2006
    Сообщения:
    2.877
    Баллы:
    285
    Адрес:
    ПодМосква
    Ответ: Не работает ЭУР

    Там к моторчико-то можно подлезть? наверное надо начать просто с измерения напряжения на контактах мотора, сразу половина проблемы решится: либо мотор не крутит, либо питание не приходит.
     
  7. beltuk
    Оффлайн

    beltuk

    Регистрация:
    3 мар 2011
    Сообщения:
    3
    Баллы:
    0
    Адрес:
    Пермь
    Ответ: Не работает ЭУР

    Вообщем проблема решилась просто - сегодня наконец выехал, усилитель не работал,со злости стартанул с пробуксовкой от души - О! Все работает.. Будем надеяться на лучшее...
     
  8. Edw_WaR
    Оффлайн

    Edw_WaR

    Регистрация:
    9 апр 2006
    Сообщения:
    2.877
    Баллы:
    285
    Адрес:
    ПодМосква
    Ответ: Не работает ЭУР

    ... открыл новую тему: где найти контрактную коробку....:D
     
  9. СанСаныч
    Оффлайн

    СанСаныч Гость

    Ответ: Не работает ЭУР

    Значит все-таки один из датчиков-возможно на коленвале.
    Да остается только надеятся на лучшее.
     
  10. marsel620
    Оффлайн

    marsel620

    Регистрация:
    25 май 2014
    Сообщения:
    8
    Баллы:
    1
    Приветствую. а где этот предохранитель находится?
    Сегодня с утра при -20 завел машину, переставил на ровное место для снятия передних колес, внутри дисков наледь была дисбаланс был. Всё работало было всё окей.
    Потом прикрутив колеса обратно, завел чтобы переставить машину на свое обычное место загорелся значек руля с восклицательным знаком и руль тугой.

    Может перегорел, или как у предыдущего человека зарядка упала?
     
  11. nix13
    Оффлайн

    nix13 (хен) Тайный советник

    Регистрация:
    23 июл 2012
    Сообщения:
    1.064
    Баллы:
    299
    Адрес:
    Ростов-на-Дону
    Хм...
    Господа !! А вот есть такая идея. Знаете, что ЭУР штатно отключается вообще напрочь, при езде, если скорость машины выше 60 км в час (примерно)?

    Теперь начинаю рассказывать хохму! Я покупал свою машину с рук, при первичном осмотре было вот что:
    1. ля-ля-ля ЭУР работал , ля-ля-ля-ля
    2. Не работал спидометр - при ремонте коробки скоростей ее владельцы снимая, сломали датчик спидометра.

    (ну тут ля-ля-ля тополя , 2 недели ехал этот датчик, прежний хозяин его поставил и я машину наконец благополучно у него купил. )

    Обратите внимение! Как мозги машины или мозги ЭУР определяли, едет ли она больше 60 км в час или меньше? ( коробка механика если что)
    ИМХО, смотрите, способ определить тут только один - прислушаться к показаниям датчиков АБС. (хотя как я хз, потому что они идут к блоку абс напрямую, разве что блок АБС имеет связь с мозгами по шине и передает что-то.)

    В последнем случае что имеем - человек лазил там, где ничего кроме АБС электронного нету, может что-то здесь?
     
  12. marsel620
    Оффлайн

    marsel620

    Регистрация:
    25 май 2014
    Сообщения:
    8
    Баллы:
    1
    Спустился к машине, и о чудо, лампа перестала гореть, и эур работает. Мистика какая то! Спишу на малый заряд акб, и морозы.
     
  13. nix13
    Оффлайн

    nix13 (хен) Тайный советник

    Регистрация:
    23 июл 2012
    Сообщения:
    1.064
    Баллы:
    299
    Адрес:
    Ростов-на-Дону
    очень странно... зачистите и подтяните клеммы аккумулятора , и еще - там вот минусовой провод идёт от минусовой клеммы к кузову машины, в районе левого крыла - у меня как-то там грелось, зачистил и затянул контакт - греться перестало.
    --- сообщения объединены, 8 фев 2015 ---
    Вообще "слабая" электрика - единственный недостаток этой машины. Ну, как раз ее делали, когда автопроизводители начинали экономить на всем. Сейчас все куда хуже. Машины 2014 г выпуска 10 лет не проживут однозначно.
     
    marsel620 нравится это.
  14. Dimon701
    Оффлайн

    Dimon701

    Регистрация:
    3 сен 2014
    Сообщения:
    80
    Баллы:
    12
    докину свои 5 копеек у меня эур барахлил и не работал временами когда накрывался спидометр-датчик, накрылся и ур работал в 1/10случаев, поменял датчик стал как новый...
     
  15. marsel620
    Оффлайн

    marsel620

    Регистрация:
    25 май 2014
    Сообщения:
    8
    Баллы:
    1
    Это печально.:(