не работает Автозапуск двигателя

Тема в разделе "Suzuki Swift / Эксплуатация и ремонт", создана пользователем Myself 54RUS, 27 май 2011.

  1. Myself 54RUS
    Оффлайн

    Myself 54RUS

    Регистрация:
    27 май 2011
    Сообщения:
    2
    Баллы:
    0
    Адрес:
    Новосибирск
    Приветствую всех автовладельцев Свиффффффффтов);)
    такая проблема:
    -Сигналка Tomahawk. (модель не знаю :( вот что всё написанно: ;)433.92 Mhz ; Battery CRC2032-3V) думаю мало что даст ез модели. но не суть.

    Автозавод работал до сих пор пока ребенок не взял дубль сигналки и решил пошутить: во время того как я подошёл к машине нажимал несколько раз "ключик" (Автозапуск) и нажимал после того как я поехал. ( машина не глохла и нечего не происходило - кроме как сигналка пишала на машине и на брелке)

    с этих пор не работает автозапуск.(что происходит)
    1)звуковой сигнал с машины идёт.
    2)шёлкает за панелью приборов что то пол минуты и всё....
    3) звуковой сигналки на брелке (что не завелась)

    Help:wideyed:
     
  2. Загрузка...

    Похожие темы - работает Автозапуск двигателя
    1. miklogin
      Ответов:
      10
      Просмотров:
      222
    2. arefyn
      Ответов:
      5
      Просмотров:
      148
    3. Artem1011198
      Ответов:
      9
      Просмотров:
      324
    4. BigFox
      Ответов:
      6
      Просмотров:
      231
    5. BigFox
      Ответов:
      1
      Просмотров:
      204
    6. Андрей Борисович 83
      Ответов:
      6
      Просмотров:
      408

  3. Myself 54RUS
    Оффлайн

    Myself 54RUS

    Регистрация:
    27 май 2011
    Сообщения:
    2
    Баллы:
    0
    Адрес:
    Новосибирск
    Ответ: не работает Автозапуск двигателя

    upd: сгорела клейма...