Не работает фонари заднего хода

Тема в разделе "Vitara, X-90, Sidekick, Escudo", создана пользователем HammerDir, 14 июн 2011.

  1. HammerDir
    Оффлайн

    HammerDir

    Регистрация:
    28 окт 2010
    Сообщения:
    9
    Баллы:
    1
    Адрес:
    Петропавловск-Камчатский
    Здравствуйте, перестали гореть фонари заднего хода и пропал зум при переключении в режим заднего хода на автомате. как с этим бороться?
     
  2. Загрузка...

    Похожие темы - работает фонари заднего
    1. Рома1984
      Ответов:
      2
      Просмотров:
      96
    2. Ак-тру
      Ответов:
      6
      Просмотров:
      119
    3. Владимир1991
      Ответов:
      6
      Просмотров:
      181
    4. gatsuga
      Ответов:
      3
      Просмотров:
      264
    5. aleks30
      Ответов:
      6
      Просмотров:
      328
    6. Артем 21.05.
      Ответов:
      8
      Просмотров:
      324

  3. sashy
    Оффлайн

    sashy

    Регистрация:
    5 апр 2010
    Сообщения:
    691
    Баллы:
    121
    Адрес:
    Гатчина
    Ответ: Не работает фонари заднего хода

    АКПП селектор , МКПП датчик на ней .
     
  4. HammerDir
    Оффлайн

    HammerDir

    Регистрация:
    28 окт 2010
    Сообщения:
    9
    Баллы:
    1
    Адрес:
    Петропавловск-Камчатский
    Ответ: Не работает фонари заднего хода

    Сам селектор почистить? И Усе? А селектор находится под коробкой с правой стороны?
     
  5. exatime
    Оффлайн

    exatime

    Регистрация:
    26 ноя 2006
    Сообщения:
    76
    Баллы:
    53
    Адрес:
    Оренбург
Эту страницу находят по следующим фразам:
  1. сузуки лиана не горит задний ход

    ,
  2. не горит задний ход лиана автомат

    ,
  3. сузуки витара перестали работать фонари заднего хода

    ,
  4. чистка селектора сузуки эскудо
728*90