ГОРИТ (!) НА ПРИБОРКЕ!

Тема в разделе "Vitara, X-90, Sidekick, Escudo", создана пользователем G@LL, 18 ноя 2006.

  1. G@LL
    Оффлайн

    G@LL

    Регистрация:
    18 ноя 2006
    Сообщения:
    141
    Баллы:
    0
    Адрес:
    Смоленск
    Всем привет! Позавчера купил в Москве SideKick 91г.в., пока гнал к себе в Смоленск, помимо обнаружения дырявости бака, нехотения набирать обороты больше 3000, загорелась лампа (!) Тормозуху проверил, ручник вырублен, подскажите плиз в чём дело то... Может всё плохо совсем...:wideyed:
     
  2. Загрузка...

    Похожие темы - ГОРИТ ПРИБОРКЕ
    1. Валерий Федорченко
      Ответов:
      18
      Просмотров:
      1.210
    2. rewers
      Ответов:
      10
      Просмотров:
      1.475
    3. gunar
      Ответов:
      4
      Просмотров:
      221
    4. Beliyps
      Ответов:
      4
      Просмотров:
      311
    5. ShvenkNA
      Ответов:
      0
      Просмотров:
      133
    6. ЕвгенийSUZUKI
      Ответов:
      1
      Просмотров:
      240

  3. apol
    Оффлайн

    apol

    Регистрация:
    23 апр 2006
    Сообщения:
    375
    Баллы:
    182
    Адрес:
    Лен обл
    1 тормозная система не герметична-должна уходить жидкость,может быть только принажатии на тормоз
    2 заклинен один из торм цилиндров
    3 датчик
     
  4. Storm
    Оффлайн

    Storm

    Регистрация:
    6 фев 2006
    Сообщения:
    108
    Баллы:
    0
    Адрес:
    Город-герой НОВОРОССИЙСК
    Если цилиндр в порядке только проблема в датчике. Была такая проблема
     
  5. вагонистый
    Оффлайн

    вагонистый очень злой модератор!

    Регистрация:
    6 фев 2006
    Сообщения:
    4.180
    Баллы:
    476
    Адрес:
    Москва
    Тормозуху, хоть и проверил, всё равно бывает так, что надо немного долить. Попробуй отсоединить разъём с крышки и выключить-включить зажигание.
     
  6. DonRumata
    Оффлайн

    DonRumata

    Регистрация:
    30 окт 2006
    Сообщения:
    98
    Баллы:
    0
    Адрес:
    Санкт-Петербург
    У меня тоже, блин горит. Грешу на задний стоп. Надо попросить посмотреть кого-нибудь, но все забываю :) Хотя возможно и датчик в тормозном бачке.ПРоидиагностировать я так понимаю можно отключив его и закоротить проволочкой так?
     
  7. G@LL
    Оффлайн

    G@LL

    Регистрация:
    18 ноя 2006
    Сообщения:
    141
    Баллы:
    0
    Адрес:
    Смоленск
    А причем здесь задний стоп? Тогда бы просто рылюха быстрее щелкала... Всё руки не доходят, но я думаю что это датчике на бочке с тормозухой
     
  8. DonRumata
    Оффлайн

    DonRumata

    Регистрация:
    30 окт 2006
    Сообщения:
    98
    Баллы:
    0
    Адрес:
    Санкт-Петербург
    рылюха быстрее бы щелкала на поворотнике. при чем тут стоп?
     
  9. vini
    Оффлайн

    vini

    Регистрация:
    6 фев 2006
    Сообщения:
    151
    Баллы:
    94
    Адрес:
    Москва
    Похожая фигня была проверил все, все оказалось ок! а дело было не в Бабине, проводок отвалился от датчика ручного тормоза и каратнул на кузов.
     
  10. DonRumata
    Оффлайн

    DonRumata

    Регистрация:
    30 окт 2006
    Сообщения:
    98
    Баллы:
    0
    Адрес:
    Санкт-Петербург
    Вчера решил проверить датчик в тормозном бачке, но его не обнаружил, а есть датчик в регуляторе тормозов. Кто-нибудь в курсе как он работает? хотя видимо ело не в нем, так как отключив от него провода и попытавшись их закоротить между собой, увидел все ту же(!) горящую лампочку. Или это не корректная проверка? Кстати она иногда мигает с равномерной частотой... Чешу репу. Чешу репу.
     
  11. DonRumata
    Оффлайн

    DonRumata

    Регистрация:
    30 окт 2006
    Сообщения:
    98
    Баллы:
    0
    Адрес:
    Санкт-Петербург
    Вроде все починилось, тьфу, тьфу, тьфу

    Вечером слазил под капот, поотключал рпазъемы на датчике на тормозном регуляторе. Потом завел, лампочка и не думала гаснуть, правда я долго не гонял дфижок. Плюнул и пошел домой. Сегодня утром лампочка погасла как и надо и до работы не загоралась. Надеюсь, что баг пропал. Возможно контактное явление, а возможно то , что я датчик отключил от мозгов на время, как тут писали, что это может помочь.
     
  12. d_wanderer
    Оффлайн

    d_wanderer

    Регистрация:
    6 фев 2006
    Сообщения:
    7
    Баллы:
    0
    Адрес:
    Москва
    Re: Вроде все починилось, тьфу, тьфу, тьфу

    Лампочка стояночного тормоза может гореть при люфте в замке зажигания.
     
  13. DonRumata
    Оффлайн

    DonRumata

    Регистрация:
    30 окт 2006
    Сообщения:
    98
    Баллы:
    0
    Адрес:
    Санкт-Петербург
    Хмм, люфт у меня действительно присутсвует :( Иногда даже не крутится стартер - пошевелишь ключом и начитнает работать. Вот интересно, возможно ли поменять только контактную группу не трогая самого замка? Может кто-нибудь производил уже такой ремонт?
     
  14. G@LL
    Оффлайн

    G@LL

    Регистрация:
    18 ноя 2006
    Сообщения:
    141
    Баллы:
    0
    Адрес:
    Смоленск
    Re: Вроде все починилось, тьфу, тьфу, тьфу

    Ага! Люфт ёсь!!! А без замены замка обойтись можно? Разобрать его? Какой может контакт потеребить?:whistling:
     
  15. mr.Wolf
    Оффлайн

    mr.Wolf

    Регистрация:
    28 авг 2006
    Сообщения:
    1.270
    Баллы:
    229
    Адрес:
    Sankt-Petersburg
    Дешевле всего параллельно контактам включения стартера врезать подпружиненный (без фиксации положения "вкл") тумблер. :thumbsup:
     
  16. вагонистый
    Оффлайн

    вагонистый очень злой модератор!

    Регистрация:
    6 фев 2006
    Сообщения:
    4.180
    Баллы:
    476
    Адрес:
    Москва
    Я ставил флажок от КАМАЗа вроде.