Проблема с электрикой

Тема в разделе "SX-4 / Эксплуатация и ремонт", создана пользователем lavrik1970, 24 авг 2011.

  1. lavrik1970

    lavrik1970

    Регистрация:
    17 авг 2011
    Сообщения:
    2
    Баллы:
    0
    Адрес:
    Таганрог
    Подскажите пожалуйсто. У меня SX4 cедан, возникли проблемы с электрооборудованием . 1. Загорелся индикатор довления масла , датчик работает проверяли в сервисе . Что может быть? 2. При включеном свете на заведённом двигателе панель приборов не освещается, глушу двигатель подсветка приборов загорается.
     
  2. Загрузка...

    Похожие темы - Проблема электрикой
    1. goha-1812
      Ответов:
      5
      Просмотров:
      229
    2. vss
      Ответов:
      1
      Просмотров:
      460
    3. vadim0144
      Ответов:
      3
      Просмотров:
      1.025
    4. VbifVbif
      Ответов:
      0
      Просмотров:
      680
    5. shrgtv
      Ответов:
      5
      Просмотров:
      2.667
    6. иванn
      Ответов:
      2
      Просмотров:
      810

  3. Константин

    Константин Супермодератор

    Регистрация:
    21 окт 2006
    Сообщения:
    7.686
    Баллы:
    649
    Адрес:
    Москва
    Ответ: Проблема с электрикой

    год выпуска, авто гарантийное или нет?

    1. что значит проверяли датчик?
    при снятом с датчика проводе лампа не должна гореть,
    давление масла в системе проверяется вкручиванием манометра на место датчика.
    На приборной панеле на разъеме проверяется наличие эл.сигнала с данного датчика на предмет глючности проводки
     
  4. lavrik1970

    lavrik1970

    Регистрация:
    17 авг 2011
    Сообщения:
    2
    Баллы:
    0
    Адрес:
    Таганрог
    Ответ: Проблема с электрикой

    2007 года гарантии нет. Я точно не знаю но както выяснели спецы что давление в норме. Проблема в том что в городе нет официального сервиса suzuki. Чтобы добратся до разёма нужно снять приборную панель, и как это сделать?