Вопрос знатокам по электрике в момент заводки XL7

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем goodbadugly, 1 сен 2011.

  1. goodbadugly
    Оффлайн

    goodbadugly

    Регистрация:
    24 фев 2008
    Сообщения:
    6
    Баллы:
    1
    Адрес:
    Чебоксары
    Магнитола подключена так, что работает и при выключенном ЗЗ. В процессе эксплуатации заметил, что иногда сбрасываются настройки магнитолы в момент заводки ДВС. Стал подозревать, что иногда в момент заводки пропадает напряжение на магнитоле. Укрепился в своем мнении ( конечно, мб и ошибаюсь) сейчас, когда пару недель тестирую подаренный радар-детектор. Радар подключил временно в прикуриватель, при заводке ДВС при включении он пищит и по очереди зажигает все свои сигналы. Так вот радар тоже иногда при заводке ДВС прогоняет свой тест два раза, т.е. при включении ЗЗ и потом после запуска ДВС.
    Вопрос: какова причина и как можно лечить? Периодически полностью перенастраивать магнитолу как-то стремно... Заранее спасибо.
    П.С. ( в поиске был)))
     
  2. Загрузка...


  3. Судзук7
    Оффлайн

    Судзук7

    Регистрация:
    15 мар 2007
    Сообщения:
    1.441
    Баллы:
    229
    Адрес:
    Екатеринбург
    Ответ: Вопрос знатокам по электрике в момент заводки XL7

    Всё правильно, при старте все сторонние потребители отключаются. Решение - отдельный провод от АКБ, ну или искать главный провод +12 приходящий к ЗЗ.
     
  4. goodbadugly
    Оффлайн

    goodbadugly

    Регистрация:
    24 фев 2008
    Сообщения:
    6
    Баллы:
    1
    Адрес:
    Чебоксары
    Ответ: Вопрос знатокам по электрике в момент заводки XL7

    Спасибо большое! Будем думать...))