Капризы штатной мультимедиасистемы.

Тема в разделе "Liana / Эксплуатация и ремонт", создана пользователем Юрий Михайлович, 31 окт 2011.

  1. Юрий Михайлович
    Оффлайн

    Юрий Михайлович

    Регистрация:
    30 июн 2011
    Сообщения:
    16
    Баллы:
    0
    Адрес:
    Самара
    Друзья, подскажите,если знаете! Неделю назад при постановке авто в гараж всё штатно работало, в т.ч и мультимедийная система. В субботу беру машину, завожу,езжу целый день,но увы и ах (!?) система так и не запустилась. Были какие то слабые попытки,как бы поймать программу , иногда проскакивало шипение. И всё... Пробывал сбросить все настройки путем нажатия иглой на кнопку сброса, но все безрезультатно. Что может быть? Спасибо за ответы и советы.
     
  2. Загрузка...

    Похожие темы - Капризы штатной мультимедиасистемы
    1. Юрий Михайлович
      Ответов:
      6
      Просмотров:
      1.176
    2. Reinke
      Ответов:
      3
      Просмотров:
      1.625
    3. R-Vova
      Ответов:
      5
      Просмотров:
      1.212
    4. Ulman
      Ответов:
      17
      Просмотров:
      579
    5. Алексей-37регион
      Ответов:
      8
      Просмотров:
      688
    6. Алексей Партизан
      Ответов:
      23
      Просмотров:
      1.224

  3. KASiK
    Оффлайн

    KASiK Лиановод со стажем. Партнер клуба

    Регистрация:
    26 авг 2008
    Сообщения:
    7.765
    Баллы:
    649
    Адрес:
    Санкт-Петербург, Красное Село
    Ответ: Капризы штатной мультимедиасистемы.

    В Питере, к примеру, раз в месяц по понедельникам в первой половине дня есть серьезные проблемы с сигналами радиостанций - постоянные помехи. Видимо у них периодически проводятся какие-то профилактические работы. Мож и у вас что-то такое на местной станции (вышке) было? Подождите денек, проверьте.