При первом торможении как будто не работает вакуумник

Тема в разделе "Ignis / Эксплуатация и ремонт", создана пользователем Mixail1978, 6 дек 2011.

  1. Mixail1978
    Оффлайн

    Mixail1978

    Регистрация:
    28 фев 2011
    Сообщения:
    62
    Баллы:
    48
    Адрес:
    Киров
    Заметил пару поездок назад - при первом торможении педаль нажимается очень туго, как будто не работает вакуумный усилитель тормозов. Нажмешь 2-3 раза и тормоза начинают нормально работать.

    Делал классическую проверку вакуумника - нажимаю педаль тормоза пару раз, держу, завожу - педаль немного утопает.
     
  2. Загрузка...


  3. Домовой
    Оффлайн

    Домовой

    Регистрация:
    10 янв 2009
    Сообщения:
    300
    Баллы:
    166
    Адрес:
    Грязовец
    Ответ: При первом торможении как будто не работает вакуумник

    Значит работает...:(
     
  4. Mixail1978
    Оффлайн

    Mixail1978

    Регистрация:
    28 фев 2011
    Сообщения:
    62
    Баллы:
    48
    Адрес:
    Киров
    Ответ: При первом торможении как будто не работает вакуумник

    Что может мешать работе вакуумника?
     
  5. Домовой
    Оффлайн

    Домовой

    Регистрация:
    10 янв 2009
    Сообщения:
    300
    Баллы:
    166
    Адрес:
    Грязовец
    Ответ: При первом торможении как будто не работает вакуумник

    Самое страшное - негерметичность мембраны. Может есть мал-мала, но это редкость, ИМХО.
     
  6. Shark[Nkz]
    Оффлайн

    Shark[Nkz]

    Регистрация:
    2 сен 2007
    Сообщения:
    761
    Баллы:
    334
    Адрес:
    Новокузнецк
    Ответ: При первом торможении как будто не работает вакуумник

    Проверял рабочие цилиндры? Может закис какой, вот и не тормозит?
     
  7. Mixail1978
    Оффлайн

    Mixail1978

    Регистрация:
    28 фев 2011
    Сообщения:
    62
    Баллы:
    48
    Адрес:
    Киров
    Ответ: При первом торможении как будто не работает вакуумник

    Тогда он всегда бы не тормозил.
     
  8. Mixail1978
    Оффлайн

    Mixail1978

    Регистрация:
    28 фев 2011
    Сообщения:
    62
    Баллы:
    48
    Адрес:
    Киров
    Ответ: При первом торможении как будто не работает вакуумник

    Заключение специалистов сервисного центра Opel (в рестайле почти на каждой детальке выбито GM) - попадание влаги в вакуумник.
    на следующей неделе договорились на продувку
     
  9. Sм.Серж
    Оффлайн

    Sм.Серж we are linux

    Регистрация:
    29 июн 2006
    Сообщения:
    951
    Баллы:
    208
    Адрес:
    Москва
    Ответ: При первом торможении как будто не работает вакуумник

    Ну деньги же надо как нибудь зарабатывать. Хоть так.
     
  10. Victor23
    Оффлайн

    Victor23

    Регистрация:
    23 апр 2007
    Сообщения:
    2.401
    Баллы:
    301
    Адрес:
    Нечерноземье
    Ответ: При первом торможении как будто не работает вакуумник

    opel это союз чтоли?
    шарлатаны там редкостные
     
  11. Gena1969
    Оффлайн

    Gena1969

    Регистрация:
    27 ноя 2011
    Сообщения:
    17
    Баллы:
    7
    Адрес:
    Беларусь
    Ответ: При первом торможении как будто не работает вакуумник

    У меня такое было прошлой зимой,утром выезжая со стоянки,приходилось специально несколько раз нажимать педаль, примерно к третьему качку тормоза работали нормально.
    Весной при повышении t,эта проблема исчезла.