Не включается передний мост

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем Lesnik197, 8 дек 2011.

  1. Lesnik197
    Оффлайн

    Lesnik197

    Регистрация:
    3 окт 2008
    Сообщения:
    9
    Баллы:
    1
    Адрес:
    Петропавлвск-Камчатский
    Всем добрый день! С приходом этой зимы появилась проблема. У меня SUZUKI GRAND ESCUDO 2002 года. В морозную погоду передний мост не хочет работать. Рычаг в правильном положении, лампочка горит (но моргает периодически). Мост начинает работать после интенсивной езды в течение дня. Если циклон со снегом и плюсовой температурой, никаких проблем нет вообще. Сам пока не лез. В чём может быть причина, коллеги?
     
  2. Загрузка...


  3. nikon
    Оффлайн

    nikon Премиум-аккаунт

    Регистрация:
    4 июл 2010
    Сообщения:
    560
    Баллы:
    247
    Адрес:
    Самара
    Ответ: Не включается передний мост

    Если лампочка моргает - это утечка воздуха в магистрали от моторчика к пневме.
    Ещё может перемерзать конденсат в резиновом шланчике внизу перед. редукт.
    В Вашем случае ИМХО и то и другое.
     
  4. Гара
    Оффлайн

    Гара

    Регистрация:
    12 окт 2011
    Сообщения:
    103
    Баллы:
    58
    Адрес:
    Санкт-Петербург
    Ответ: Не включается передний мост

    проблема похожа, только лампочка горит и не мигает, и не включается при любой температуре. моторчик под бампером слышно как работает.....
     
  5. николай1980
    Оффлайн

    николай1980

    Регистрация:
    22 май 2011
    Сообщения:
    401
    Баллы:
    106
    Адрес:
    ленинградская область
    Ответ: Не включается передний мост

    проверь шланг от компрессора к мосту может он забит, или конденсат замерз, а вообще тема раскрывалась не единожды:whistling:
     
  6. amphibious
    Оффлайн

    amphibious

    Регистрация:
    15 ноя 2011
    Сообщения:
    220
    Баллы:
    0
    Адрес:
    Восток МО
    Ответ: Не включается передний мост

    +1 Быстрей всего.
     
  7. nikcontra
    Оффлайн

    nikcontra

    Регистрация:
    13 дек 2011
    Сообщения:
    22
    Баллы:
    7
    Адрес:
    Торжок
    Ответ: Не включается передний мост

    добрый вечер. купил шевроле трекер 2001г.в J20A. акпп .3 недели назад. только сейчас заметил что не работает передний мост. а компрессор срабатывает даже при 2wd. в чем дело? может кто сталкивался?
     
  8. Ptizelov
    Оффлайн

    Ptizelov

    Регистрация:
    27 апр 2011
    Сообщения:
    2.478
    Баллы:
    301
    Адрес:
    Москва ЗАО
    Ответ: Не включается передний мост

    А как Вы узнали,что он работает на 2wd ?
     
  9. nikcontra
    Оффлайн

    nikcontra

    Регистрация:
    13 дек 2011
    Сообщения:
    22
    Баллы:
    7
    Адрес:
    Торжок
    Ответ: Не включается передний мост

    доброе утро. рычаг раздатки на 2Н, включаю зажигание, слышен звук работающего компрессора из под капота(секунды 3-4). вывесил левую сторону, завел двигатель, 2Н передний кардан не работает,лампочка не горит. 4Н лампочка горит, передний кардан крутится, колесо нет. 4L лампочка горит, кардан крутится, колесо нет???
     
  10. ALA
    Оффлайн

    ALA

    Регистрация:
    3 апр 2008
    Сообщения:
    946
    Баллы:
    208
    Адрес:
    Almaty
    Ответ: Не включается передний мост

    Из под капота слышен звук не компрессора, а отработка двигателя круиз контроля . . .
     
  11. nikcontra
    Оффлайн

    nikcontra

    Регистрация:
    13 дек 2011
    Сообщения:
    22
    Баллы:
    7
    Адрес:
    Торжок
    Ответ: Не включается передний мост

    так, значит конденсат замерз? ведь лампочка горит и не мигает, а колесо ни с места?
     
  12. Ptizelov
    Оффлайн

    Ptizelov

    Регистрация:
    27 апр 2011
    Сообщения:
    2.478
    Баллы:
    301
    Адрес:
    Москва ЗАО
    Ответ: Не включается передний мост

    А где-то тут или на синем форуме человек с этим же маялся,оказалось в самом насосике на плате дорожка сгорела.Даже фото выкладывал.
     
  13. nikcontra
    Оффлайн

    nikcontra

    Регистрация:
    13 дек 2011
    Сообщения:
    22
    Баллы:
    7
    Адрес:
    Торжок
    Ответ: Не включается передний мост

    спасибо. прошу прощения. а на синем это где?
     
  14. Ptizelov
    Оффлайн

    Ptizelov

    Регистрация:
    27 апр 2011
    Сообщения:
    2.478
    Баллы:
    301
    Адрес:
    Москва ЗАО
  15. nikcontra
    Оффлайн

    nikcontra

    Регистрация:
    13 дек 2011
    Сообщения:
    22
    Баллы:
    7
    Адрес:
    Торжок
    Ответ: Не включается передний мост

    добрый день. только что из под машины. комрессор не срабатывает при включении 4H и 4L. дал ему напряжение от аккомулятора напрямую, работает и мост включается. видимо датчик на раздатке накрылся, тогда почему загорается лампочка 4WD, вопрос?
     
  16. Ptizelov
    Оффлайн

    Ptizelov

    Регистрация:
    27 апр 2011
    Сообщения:
    2.478
    Баллы:
    301
    Адрес:
    Москва ЗАО
    Ответ: Не включается передний мост

    Как мне помнится,лампочка должна загораться при выполнении двух условий одновременно : подключен ПП в раздатке и есть давление.При продаже некоторые недобросовестные граждане ,бывает,даже объединяют лампочку "чека" с "масленкой",чтобы покупатель не увидел постоянно горящий "чек" при пробной поездке...Может,у Вас тоже в проводке покопались?
     
  17. nikcontra
    Оффлайн

    nikcontra

    Регистрация:
    13 дек 2011
    Сообщения:
    22
    Баллы:
    7
    Адрес:
    Торжок
    Ответ: Не включается передний мост

    возможно. буду смотреть.спасибо.
     
  18. nikcontra
    Оффлайн

    nikcontra

    Регистрация:
    13 дек 2011
    Сообщения:
    22
    Баллы:
    7
    Адрес:
    Торжок
    Ответ: Не включается передний мост

    вечер добрый. а как думаете откуда могли кинуть "левый" проводок на лампочку 4WD? я снимаю разъем с компрессора, а лампочка все равно загорается при включении раздатки в 4Н. и непонятно зачем было это делать если комрр. мост и раздатка живы? может быть ЭБУ накрылся? есть еще варианты?

    Добавлено через 6 минут
    а еще если я сделаю отдельно кнопку на компрессор, не наврежу?
     
  19. Ptizelov
    Оффлайн

    Ptizelov

    Регистрация:
    27 апр 2011
    Сообщения:
    2.478
    Баллы:
    301
    Адрес:
    Москва ЗАО
    Ответ: Не включается передний мост

    Отдельная кнопка - совсем уж крайний вариант.Может ,обошли насос и после раздатки сразу на массу...На фишке к насосу плюс не появляется при вкл ПП? А минус на фишке прозванивается? Вы как насос проверяли?
     
  20. nikcontra
    Оффлайн

    nikcontra

    Регистрация:
    13 дек 2011
    Сообщения:
    22
    Баллы:
    7
    Адрес:
    Торжок
    Ответ: Не включается передний мост

    плюс на фишке при включении не появляется(проверял контролькой) а компрессор проверил так, взял два проводка и прямо с аккомулятора подключил верхний и средний контакты, насос заработал потом отключился паредок стал вращаться. непосредственно у комрр. иконцевика раздатки лишних проводов невидно.

    Добавлено через 2 минуты
    минус на фишке не прозванивал
     
  21. Ptizelov
    Оффлайн

    Ptizelov

    Регистрация:
    27 апр 2011
    Сообщения:
    2.478
    Баллы:
    301
    Адрес:
    Москва ЗАО
    Ответ: Не включается передний мост

    А на 4L такая же фигня? Смотрел сейчас схемы в Легионовской книге.Я автоэлектрик неочень,тем более схема там дана без перечня составляющих - только разъемы расписаны да места зануления.По моему соображению на моторчик идет плюс с ЭБУ через датчик на раздатке (накрылся?).Может ,кто поопытней версию подкинет.Что-то ALA не видно,наверное передний редуктор тюнингует.
     
  22. Kolbasatnik
    Оффлайн

    Kolbasatnik

    Регистрация:
    16 апр 2009
    Сообщения:
    591
    Баллы:
    247
    Адрес:
    Магадан
    Ответ: Не включается передний мост

    Вообще у меня такая же фигня былы - ИТОГ:
    При включении рычага подключается кардан к раздатке и включает насос, насос по трубкам - шлангам ЧЕРЕЗ МЕМБРАНУ подключает передний кардан к переднему мосту.
    Поэтому главное - не использовать компрессор для проверки. Там давление 0,3 атмосферы, потом рвется мембрана. У меня при езде по твердому глубокому снегу погнуло трубку на переднем мосту, все горело, но не квлючалось. А лампочка горит.
    А вообще много инфы на форуме было на эту тему.
     
  23. Ptizelov
    Оффлайн

    Ptizelov

    Регистрация:
    27 апр 2011
    Сообщения:
    2.478
    Баллы:
    301
    Адрес:
    Москва ЗАО
    Ответ: Не включается передний мост

    Вы человека не путайте...Рычагом Вы подключаете передний выходной вал в раздатке (и он начинает вращатся синхронно с задним выходным),к которому кардан подключен (прикручен) всегда,так же всегда кардан подключен (прикручен) к ведущей шестерне редуктора.Но вот вращение этой (и ведомой) шестерни не гарантирует ПП. Мембрана ,раздувшись от насоса,инициированного датчиком ПП ,прижимает блокировочную муфту к корпусу сателлитов,и только тогда это долбаная конструкция превращается в подобие целого дифференциала.
    По легионовской книге,насос должен создавать давление от 0,3 до 0,45 атм ,там же указано не подводите давление более 2 атм ,но ,я думаю, для наших изношенных и 1 атм может стать последней .:(
    А для электрики только это надыбал IMG_6570.jpg ,но как применить - сам не понял
     
  24. Kolbasatnik
    Оффлайн

    Kolbasatnik

    Регистрация:
    16 апр 2009
    Сообщения:
    591
    Баллы:
    247
    Адрес:
    Магадан
    Ответ: Не включается передний мост

    Ну я же примерно, для общего понимания процесса, хотя, если честно, так глубоко не лазил.
     
  25. nikcontra
    Оффлайн

    nikcontra

    Регистрация:
    13 дек 2011
    Сообщения:
    22
    Баллы:
    7
    Адрес:
    Торжок
    Ответ: Не включается передний мост

    с новым годом всех! в моем случае была такая фигня. позвонил предыдущему хозяину машины, он сказал что перестала гореть лампочка 4вд(но мост работал исправно) он отогнал машину в сервис. дал мне тел. электрика, тот мне сказал что обрубил провода от раздатки возле мозгов и кинул их на лампочку. я все вернул в исходное и полез разбирать компрр. оказалось что на входной фишке отгнил проводок идущий от компрр. на лампочку но держался в ней за счет уплотнительного колечка. снова греем паяльник и вуаля, все работает. спасибо электрику сервиса что вспомнил этот авто спустя 3 месяца. еще раз всех с праздником, всем спасибо за участие.
     
  26. николай1980
    Оффлайн

    николай1980

    Регистрация:
    22 май 2011
    Сообщения:
    401
    Баллы:
    106
    Адрес:
    ленинградская область
    Ответ: Не включается передний мост

    значит гранд витар больше не было на ремонте.
    с новым годом ;)
     
  27. Hardstorm
    Оффлайн

    Hardstorm

    Регистрация:
    9 янв 2012
    Сообщения:
    4
    Баллы:
    0
    Адрес:
    Казань
    Ответ: Не включается передний мост

    Всем привет!!! три дня как перестал включаться передний мост... перед этим в тяжелых внедорожных условиях иногда раздавался периодичный металлический хруст чуть справа... думал что граната провел диагностику "на коленке".., т.е. вывесил машинку, повлючал раздатку в разных режимах, в 4wd карданы крутят.., насос подающий давление в передний мост вроде журчит.., но как мне показалось не очень активно..., попробовал подуть в сам мост... дуется... но ничего не включается...
    Вопрос... правильно ли я нашел неполадку? может ещё как протестировать?
    Сейчас озадачен.. так как автомобиль заточен именно под серьезное бездорожье, может не стоит восстанавливать мембрану, а сделать следующее: поставить хабы, выбросить мембрану, заблокировать полный привод в переднем редукторе посредством шайбы на место мембраны... блокировку ARB на перед не хочу... так как сзади уже стоит... и думаю пока этого достаточно..
    Кто знает, какие размеры и где можно взять эту проставку заместо мембраны?
     
  28. Ptizelov
    Оффлайн

    Ptizelov

    Регистрация:
    27 апр 2011
    Сообщения:
    2.478
    Баллы:
    301
    Адрес:
    Москва ЗАО
  29. Hardstorm
    Оффлайн

    Hardstorm

    Регистрация:
    9 янв 2012
    Сообщения:
    4
    Баллы:
    0
    Адрес:
    Казань
    Ответ: Не включается передний мост

    Спасибо!!! То, что надо!!!
     
  30. Ptizelov
    Оффлайн

    Ptizelov

    Регистрация:
    27 апр 2011
    Сообщения:
    2.478
    Баллы:
    301
    Адрес:
    Москва ЗАО
    Ответ: Не включается передний мост

    Удачи! Если осилите,с Вас отчет с фото ;) ...
     
  31. Denka DVD
    Оффлайн

    Denka DVD

    Регистрация:
    21 ноя 2011
    Сообщения:
    8
    Баллы:
    0
    Адрес:
    Сахалинская область город Холмск
    Ответ: Не включается передний мост

    Буквально вчера столкнулся с такой же проблемой на круглом Эскудике 1998 г.в. G16А, решил просто: выкл 4WD ОТЪЕХАЛ НА ЗАД 2 МЕТРА, потом протянул в перед сново вкл. 4WD отъехал опять на зад, повернул руль до упора в лево газанул немного на L что-то щелкнуло в правом колесе потом такую же манипуляцию рулем проделал в право, но это уже было не зачем т.к 4WD стало работать. И заметил такая ерунда происходит когда на улице холодно.
     
Эту страницу находят по следующим фразам:
  1. не включается передний мост сузуки гранд витара

    ,
  2. не работает передний мост на сузуки гранд витара

    ,
  3. передныий мост сузуки витара 1995 года

    ,
  4. сузуки эскудо не включается 4вд,
  5. ремонт раздатки на сузуки витара 1989г невключаетса передьний мост ,
  6. сузуки гранд витара 2003г не включается передний мост,
  7. не работает вд на гранд эскудо,
  8. включение переднего моста на сузуки гранд витара,
  9. не включается передний привод на сузуки гранд витара,
  10. сузуки гранд витара включаю передний мост машину тормозит выключаю также пока не здам назад что это,
  11. компрессор подключения преднео моста на витаре,
  12. не работает передний мост на сузуки гранд витара видео ,
  13. приват подключения переднего моста Suzuki Grand Vitara 2001 года,
  14. suzuki включение переднего моста,
  15. сузуки витара вакумний насос переднего моста,
  16. как включить передний привод на сузуки гранд витара 2000 г,
  17. сузуки эскудо самодельная блокировка переднего моста,
  18. невключается передний привод сузуки эскудо 1995,
  19. подключение передний мост гранд витара,
  20. сузуки 2002 НАСОС ВКЛЮЧЕНИЯ ПЕРЕДНЕГО РЕДУКТОРА ФОРУМ