Перестал работать сигнал

Тема в разделе "Wagon, Wagon R+", создана пользователем Сергей на Вагоне, 20 дек 2011.

  1. Сергей на Вагоне
    Оффлайн

    Сергей на Вагоне

    Регистрация:
    20 май 2011
    Сообщения:
    20
    Баллы:
    7
    Адрес:
    Петрозаводск
    Для прохождения ТО, нужно сделать чтоб работал сигнал. Не пойму принцип работы его.
    В руле идет замыкание-получение "минуса", на сигнале же "минус" и так есть, но нет "плюса". Предполагаю, что есть где-то реле. Где ОнО!!
    Предохранитель целый, питание на обоих концах есть.
    Сигнал исправен, при подаче "плюса" работает.......
    Нужен совет.
     
  2. Загрузка...

    Похожие темы - Перестал работать сигнал
    1. cyborg12
      Ответов:
      1
      Просмотров:
      138
    2. k4bu
      Ответов:
      4
      Просмотров:
      616
    3. kc_duke
      Ответов:
      4
      Просмотров:
      975
    4. СергейКузьмич
      Ответов:
      17
      Просмотров:
      1.801
    5. Алексей030
      Ответов:
      1
      Просмотров:
      713
    6. stich31
      Ответов:
      8
      Просмотров:
      1.024

  3. Сергей на Вагоне
    Оффлайн

    Сергей на Вагоне

    Регистрация:
    20 май 2011
    Сообщения:
    20
    Баллы:
    7
    Адрес:
    Петрозаводск
    Ответ: Перестал работать сигнал

    Походу дела проблема настолько о р и г и н а л ь н а, что в жизни с ней ни кто не сталкивался.
     
  4. AVBond
    Оффлайн

    AVBond

    Регистрация:
    24 ноя 2010
    Сообщения:
    221
    Баллы:
    94
    Адрес:
    Россия
    Ответ: Перестал работать сигнал

    У меня сигнал на дудке пропал после замены втулки на рулевой!!!!
     
  5. Дмитрий Бийск
    Оффлайн

    Дмитрий Бийск

    Регистрация:
    21 мар 2011
    Сообщения:
    352
    Баллы:
    70
    Адрес:
    Бийск
    Ответ: Перестал работать сигнал

    что-то где-то не замыкает вот и весь секрет. ежели на концах напряжение есть - значит обрыва в сети нет - правильно? в общем пилите, Шура, пилите
     
  6. Сергей на Вагоне
    Оффлайн

    Сергей на Вагоне

    Регистрация:
    20 май 2011
    Сообщения:
    20
    Баллы:
    7
    Адрес:
    Петрозаводск
    Ответ: Перестал работать сигнал

    Самое забавное, что тоже после замены втулки. (вроде как).
    И еще, сигнал пропал кажется, когда загорелась лампа "АирБага".
     
  7. garry.k
    Оффлайн

    garry.k

    Регистрация:
    29 дек 2008
    Сообщения:
    300
    Баллы:
    182
    Адрес:
    Омск 8 913 642 0678
    Ответ: Перестал работать сигнал

    если проводил работы со снятием руля или рулевой рейки,то 100% порвал подрулевой шлейф (это сигнал и аирбэг)
     
  8. Сергей на Вагоне
    Оффлайн

    Сергей на Вагоне

    Регистрация:
    20 май 2011
    Сообщения:
    20
    Баллы:
    7
    Адрес:
    Петрозаводск
    Ответ: Перестал работать сигнал

    Руль не снимал, рейку отсоединял с нижнего шлицевого соединения. Надо проверить на обрыв цепи. За вариант спасибо.
    Ну а есть ли у нас все таки реле сигнала?
     
  9. Taxist
    Оффлайн

    Taxist

    Регистрация:
    29 июл 2010
    Сообщения:
    265
    Баллы:
    182
    Адрес:
    Энгельс
    Ответ: Перестал работать сигнал

    когда рейку снимали, перекрутили руль, могли шлейф оборвать, но могли и не полностью, как у меня. у меня сигнал есть, а лампочка AirBag горит...точнее горела.
    сам говоришь, что ещё и лампа AirBag загорелась
     
  10. 3la3ku
    Оффлайн

    3la3ku

    Регистрация:
    12 сен 2009
    Сообщения:
    84
    Баллы:
    48
    Адрес:
    Litva
    Ответ: Перестал работать сигнал

    Схемка правда это с моей но может поможет
     

    Вложения:

    • Horn.jpg