К10А глохнет при прогреве.

Тема в разделе "Wagon, Wagon R+", создана пользователем АлексCAR, 21 дек 2011.

  1. АлексCAR
    Оффлайн

    АлексCAR

    Регистрация:
    13 дек 2011
    Сообщения:
    12
    Баллы:
    7
    Адрес:
    Звенигород
    Двигатель прогревается и глохнет. Потом очень неохотно заводится. Крутишь стартером а он не схватывает как будто имобилайзер не работает.
     
  2. Загрузка...

    Похожие темы - К10А глохнет прогреве
    1. lybegik
      Ответов:
      0
      Просмотров:
      178
    2. al030
      Ответов:
      0
      Просмотров:
      174
    3. john294
      Ответов:
      0
      Просмотров:
      162
    4. krotdm
      Ответов:
      0
      Просмотров:
      306
    5. labinsk
      Ответов:
      2
      Просмотров:
      594
    6. веховод
      Ответов:
      27
      Просмотров:
      747

  3. pinyonja
    Оффлайн

    pinyonja

    Регистрация:
    17 сен 2006
    Сообщения:
    427
    Баллы:
    0
    Адрес:
    Дмитров
    Ответ: К10А глохнет при прогреве.

    на датчик распредвала похоже
     
  4. АлексCAR
    Оффлайн

    АлексCAR

    Регистрация:
    13 дек 2011
    Сообщения:
    12
    Баллы:
    7
    Адрес:
    Звенигород
    Ответ: К10А глохнет при прогреве.

    Не нашёл этот датчик на К10А.
     

    Вложения:

    • зажигание К10А.jpg
  5. Vladimirtech
    Оффлайн

    Vladimirtech

    Регистрация:
    3 май 2011
    Сообщения:
    46
    Баллы:
    21
    Адрес:
    Первоуральск
  6. pinyonja
    Оффлайн

    pinyonja

    Регистрация:
    17 сен 2006
    Сообщения:
    427
    Баллы:
    0
    Адрес:
    Дмитров
    как человек поменявший его на своём К10А, заявляю,что он точно есть
     
  7. АлексCAR
    Оффлайн

    АлексCAR

    Регистрация:
    13 дек 2011
    Сообщения:
    12
    Баллы:
    7
    Адрес:
    Звенигород
    Ответ: К10А глохнет при прогреве.

    Не зря написал. Нет номера з\ч для этого датчика, мало того в официальном каталоге Suzuki Worldwide на двигатель к10А с трамблёром этого датчика нет. По крайней мере в магазине "Правый руль" его не нашли, и я тоже в своей версии программы от 2009 г этого датчика не нашёл.
    Прочёл всё что нашел на эту тему - номера датчика нет. В основном обсуждается мотор 1,3.
    Если у кого есть информация по этой детали - отпишите а-то непонятно как заказывать.
     
  8. Дмитрий Бийск
    Оффлайн

    Дмитрий Бийск

    Регистрация:
    21 мар 2011
    Сообщения:
    352
    Баллы:
    70
    Адрес:
    Бийск
    Ответ: К10А глохнет при прогреве.

    датчик коленвала внизу двигателя. в отдельном корпусе прикручен, там где ремень генератора, собственно его корпус и мешает всегда ремень снять
     
  9. АлексCAR
    Оффлайн

    АлексCAR

    Регистрация:
    13 дек 2011
    Сообщения:
    12
    Баллы:
    7
    Адрес:
    Звенигород
    Ответ: К10А глохнет при прогреве.

    По моему разговор шёл про датчик РАСПРЕДВАЛА?

    Добавлено через 30 секунд
    Датчик есть, хорошо, но в магазине не могут его найти по каталогу Suzuki. В своём каталоге на к10А тоже не вижу его, вопрос какой у него номер? Кто менял подскажите.
     
  10. Vladimirtech
    Оффлайн

    Vladimirtech

    Регистрация:
    3 май 2011
    Сообщения:
    46
    Баллы:
    21
    Адрес:
    Первоуральск
    Ответ: К10А глохнет при прогреве.

    33220-76G01 SENSOR ASSY, CAM POSITION
    Находится сзади справа головы, по высоте на уровне распредвала (удивительно правда)
     

    Вложения:

    • CImage_ashx.jpg
  11. Дмитрий Бийск
    Оффлайн

    Дмитрий Бийск

    Регистрация:
    21 мар 2011
    Сообщения:
    352
    Баллы:
    70
    Адрес:
    Бийск
    Ответ: К10А глохнет при прогреве.

    ой, что-то я и правда про коленвал начал.
    (удалено)
    все предложения о покупке-продаже - в личку или в соответствующий раздел!
     
  12. АлексCAR
    Оффлайн

    АлексCAR

    Регистрация:
    13 дек 2011
    Сообщения:
    12
    Баллы:
    7
    Адрес:
    Звенигород
    Ответ: К10А глохнет при прогреве.

    Удивительно но по каталогу на моторе с трамблёром его нет
     
  13. Дмитрий Бийск
    Оффлайн

    Дмитрий Бийск

    Регистрация:
    21 мар 2011
    Сообщения:
    352
    Баллы:
    70
    Адрес:
    Бийск
    Ответ: К10А глохнет при прогреве.

    а вот тут поподробнее.
    Сделай авто в подписи, т.к. на моем К10А трамблера нет
     
  14. АлексCAR
    Оффлайн

    АлексCAR

    Регистрация:
    13 дек 2011
    Сообщения:
    12
    Баллы:
    7
    Адрес:
    Звенигород
    Ответ: К10А глохнет при прогреве.

    А на моём есть. Я и сам сначала не знал, что есть две модификации с К10А - SR410 E02,19 и SR410-2 E02,19 первая с трамблёром а вторая без. Я и рисунок из каталога привёл специально потому, что там точно распределитель.
    Как бы то ни было проблема остаётся.
     

    Вложения:

    • зажигание К10А.jpg
  15. valera7801
    Оффлайн

    valera7801

    Регистрация:
    8 сен 2011
    Сообщения:
    7
    Баллы:
    0
    Адрес:
    Анапа
    Ответ: К10А глохнет при прогреве.

    ;) Вот номер датчика распредвала 3322076G02. У одних он находиться за генератором у других в головке если снять воздушный фильтр. Номер взял на brom.ru У меня была такая проблема - заказал, поставил и всё прошло. Рад если помог. Удачи!
     
  16. АлексCAR
    Оффлайн

    АлексCAR

    Регистрация:
    13 дек 2011
    Сообщения:
    12
    Баллы:
    7
    Адрес:
    Звенигород
    Ответ: К10А глохнет при прогреве.

    Привет всем с наступившим.
    Спасибо ответившим.
    Сегодня искал этот датчик на головке блока - не обнаружил. Скачал и установил электронный каталог Suzuki - по моему вину такого датчика нет. Кстати на двигателе с трамблёром вообще должен быть такой датчик? Блин не знаю, что делать - машина заводится всё хуже и хуже.

    Добавлено через 2 минуты
    У вас машина с трамблёром или модулем зажигания?
     
  17. valera7801
    Оффлайн

    valera7801

    Регистрация:
    8 сен 2011
    Сообщения:
    7
    Баллы:
    0
    Адрес:
    Анапа
    Ответ: К10А глохнет при прогреве.

    Наверное с модулем. Трамблёра не видно. У меня инжектор и движок турбированный. 100 лошадок однако!
     
  18. АлексCAR
    Оффлайн

    АлексCAR

    Регистрация:
    13 дек 2011
    Сообщения:
    12
    Баллы:
    7
    Адрес:
    Звенигород
    Ответ: К10А глохнет при прогреве.

    Получается, что на моторах с трамблёром этого датчика нет. Поеду на диагностику.