Проблема с АКПП

Тема в разделе "Alto, Reno, Cappuccino, Lapin, Cervo, Forenza", создана пользователем Vov4yk, 2 фев 2012.

  1. Vov4yk
    Оффлайн

    Vov4yk

    Регистрация:
    2 фев 2012
    Сообщения:
    1
    Баллы:
    0
    Адрес:
    Санкт-Петербург
    Всем, привет! Я у вас на форуме новенький, надеюсь на помощь...
    Машинка у меня Suzuki Fronte, редкая модель, но в основном она та же альто 87 года. Так вот, движок F5A 543cc на автомате. И вот тут у меня начинаются вопросы. Когда рычаг в положении L всё как надо, машина работает на тягу, чтоб заехать куда нибудь или что то в роде этого, а вот когда включаю D, то машина разгоняется медленно, коробка 3-х ступка, такое чувство что едет на 3 передаче, переключений никаких нету.... Спрашивал у одного человечка с похожим мотором и коробкой-трогается резко и переключения ощущаются. Что делать не знаю, помогите!:(
     
  2. Загрузка...


  3. Zombee
    Оффлайн

    Zombee

    Регистрация:
    19 ноя 2009
    Сообщения:
    10
    Баллы:
    7
    Адрес:
    Екатеринбург
    Видимо чтото с соленоидами коробки или отпал разъем соленоидов, разъем у меня белого цвета двух пиновый под капотом искать в районе коробки
     
  4. supercargo
    Оффлайн

    supercargo

    Регистрация:
    2 май 2010
    Сообщения:
    4
    Баллы:
    1
    Адрес:
    Одесса
    Абсолютно верно на альто/фронт/серво/ 82-85гг двухступенчатые автоматы и один клапан
    открыт-1 передача закрыт (обесточен)-2 передача . если снять разъём трогается со второй передачи и не переключается
    в положении Л едет на первой выбиваешь на Д переключается на вторую...
    тут либо разъём клапанов либо глюк блока управления