проблемы с передним мостом

Тема в разделе "Vitara, X-90, Sidekick, Escudo", создана пользователем Алексей Иванов, 11 фев 2012.

  1. Алексей Иванов
    Оффлайн

    Алексей Иванов

    Регистрация:
    26 янв 2010
    Сообщения:
    11
    Баллы:
    0
    Адрес:
    Новосибирская область
    Всем здравствуйте. С правой стороны не отключается привод. при отключении 4ВД идет гул с левой стороны, но не всегда. Подскажите что делать.
     
  2. Загрузка...


  3. operators
    Оффлайн

    operators

    Регистрация:
    4 ноя 2010
    Сообщения:
    676
    Баллы:
    291
    Адрес:
    Череповец
    Ответ: проблемы с передним мостом

    а делать нужно вот что - нужно обязательно заполнить подпись - что бы понять какая у вас машина :)

    ps/ скорей всего у вас хаб автомат, и он видимо застыл (морозище то вон какой) - значица треба снять его, отогреть посмотреть что там внутри происходит, а потом решать что делать дальше
     
    1 человеку нравится это.
  4. Алексей Иванов
    Оффлайн

    Алексей Иванов

    Регистрация:
    26 янв 2010
    Сообщения:
    11
    Баллы:
    0
    Адрес:
    Новосибирская область
    Ответ: проблемы с передним мостом

    Прошу прощения, Сузуки Эскудо 94 год. Уже разобрал. Не в морозе дело. Шпонку на шайбе срезало, по этому не отключается. А вот почему левая сторона при включенном гудит, в основном когда газ сбрасываешь, не понятно.
     
  5. Goncales
    Оффлайн

    Goncales Еще тот ездоцало!

    Регистрация:
    30 июл 2010
    Сообщения:
    2.718
    Баллы:
    301
    Адрес:
    Одесса
    Ответ: проблемы с передним мостом

    Всеми любимые бронзовые втулки. Вам сибирякам в этом просто наказание эскудо-бога :). Нам южанам попроще.
     
  6. operators
    Оффлайн

    operators

    Регистрация:
    4 ноя 2010
    Сообщения:
    676
    Баллы:
    291
    Адрес:
    Череповец
    Ответ: проблемы с передним мостом

    кстати удивительно, но в этом году мои втулки молчат...
    а в прошлом издавали предательские песни
    хотя если мне не изменяет память - я их летом мазал когда лифт делал %)
     
  7. Skorcez
    Оффлайн

    Skorcez

    Регистрация:
    15 апр 2010
    Сообщения:
    81
    Баллы:
    0
    Адрес:
    Хабаровский край
    Ответ: проблемы с передним мостом

    У меня тож прошлой зимой гудела левая сторона после того когда долго постоит на морозе. Суть. На переднем редукторе есть сапун, который выходит вверх , почти до аккумулятора. Так вот этот сапун, с виду целый, у самого крепления к редуктору был треснут, и из-за езды по мокростям в нем(редукторе) накопилась вода, которая и замерзала, то-ли на полуосях, то-ли и в подшипник попадала. Из т.горожа выезжаешь тишина, постоял, приморозило - гудит, поездил прогрел - молчит. Кароч - заменил масло в редукторе, заодно промыл-смазал хабы и подшипники, заменил сапун(отрезал и сместил). Теперь тихо, морозы были под 40гр.С. Что-то из всего сделанного помогло. Делов на 1,5 часа(с перекурами)
     
  8. Goncales
    Оффлайн

    Goncales Еще тот ездоцало!

    Регистрация:
    30 июл 2010
    Сообщения:
    2.718
    Баллы:
    301
    Адрес:
    Одесса
    Ответ: проблемы с передним мостом

    Спасибо Skorcez, надо будет глянуть по теплому.
     
  9. Александр Mi
    Оффлайн

    Александр Mi

    Регистрация:
    22 сен 2010
    Сообщения:
    1.478
    Баллы:
    233
    Адрес:
    Минск
    Ответ: проблемы с передним мостом

    Вот у меня создается такое впечатление , что у всех гудит слева... У меня тоже загудело , слева, хотя недавно все смазано. А не может ли это делать подшипник левой полуоси , тот что в конце чулка , такой не заметный.
     
  10. Goncales
    Оффлайн

    Goncales Еще тот ездоцало!

    Регистрация:
    30 июл 2010
    Сообщения:
    2.718
    Баллы:
    301
    Адрес:
    Одесса
    Ответ: проблемы с передним мостом

    А у мну справа и НЕ НАДО ОБОБЩАТЬ!!! :))))))
     
  11. Skorcez
    Оффлайн

    Skorcez

    Регистрация:
    15 апр 2010
    Сообщения:
    81
    Баллы:
    0
    Адрес:
    Хабаровский край
    Ответ: проблемы с передним мостом

    Тоже мысль. Только почему гудит он на холодную, а на прогретом - нет? Да и нагрузки на него почти нет, он только поддерживает ось...
     
Эту страницу находят по следующим фразам:
  1. оторвалось крепление переднего моста на сузуки эскудо td11w