Не заводится.

Тема в разделе "NSGV / Эксплуатация и ремонт", создана пользователем khmurat, 15 июн 2012.

  1. khmurat
    Оффлайн

    khmurat

    Регистрация:
    27 окт 2008
    Сообщения:
    61
    Баллы:
    0
    Адрес:
    Махачкала
    Вчера припарковал машину во дворе. Сегодня утром не заводится. Стартер крутит нормально. Моргают лампочки N 4L и желтый знак межосевого дифференциала. Стрелка бензина не шевелится как мертвая. Да еще моргает лампочка на регуляторе мошности печки (правая на торпеде).Может кто сталкивался.
     
  2. Загрузка...


  3. KEDRIKOV
    Оффлайн

    KEDRIKOV

    Регистрация:
    19 янв 2008
    Сообщения:
    661
    Баллы:
    251
    Адрес:
    Азов Ростовская обл
    Ответ: Не заводится.

    Чет фантастическое :)
    Попробуйте скинуть клему аккума.Вчера случаес воздуховоды печки не мыли пенкой ?
    Это настараживает,нет не вплане отсутствия бенза,а похоже на проблему ЭБУ

    Также для начала взять контрольную лампу с двумя проводками,один на минус на второй иголочку ,включить зажигание и пробежаться по предохранителям.На предохранителях есть 2-е контрольные точки.Светится должны обе точки либо не светится вобще.

    http://chery-parts.com.ua/image/cache/data/S11-3722016-1-250x250.jpg
     
  4. khmurat
    Оффлайн

    khmurat

    Регистрация:
    27 окт 2008
    Сообщения:
    61
    Баллы:
    0
    Адрес:
    Махачкала
    Ответ: Не заводится.

    Позавчера мотор мыли , но вчера нормально ездил сегодня уже не заводится

    Добавлено через 1 минуту
    Нет не вчера 12 июня помыли машину.
     
  5. KEDRIKOV
    Оффлайн

    KEDRIKOV

    Регистрация:
    19 янв 2008
    Сообщения:
    661
    Баллы:
    251
    Адрес:
    Азов Ростовская обл
    Ответ: Не заводится.

    1Проверьте предохранители
    2 Под капотом слева стоит ЭБУ с разьемом.Отсоедените разъем и посмотрите на наличие зелени на контахтах

    Также запустите самодиагностику посмотрите может есть какие ошибки.
     
  6. khmurat
    Оффлайн

    khmurat

    Регистрация:
    27 окт 2008
    Сообщения:
    61
    Баллы:
    0
    Адрес:
    Махачкала
    Ответ: Не заводится.

    Я не знаю как делается самодиагностика

    Добавлено через 1 минуту
    Да раньше при повороте ключа загоралась лампочка замочек желтый (иммобилайзер) потом при заводке потухала сейчас вообще не загорается. Может сигнализация забарахлила?
     
  7. KEDRIKOV
    Оффлайн

    KEDRIKOV

    Регистрация:
    19 янв 2008
    Сообщения:
    661
    Баллы:
    251
    Адрес:
    Азов Ростовская обл
    Ответ: Не заводится.

    Вобще если сигналка блокирует старт то ключик моргает....

    Добавлено через 1 минуту
    три раза включить выключить габариты
    четыре раза нажать концевик водительской двери
    На дисплее появятся цифры...
     
  8. khmurat
    Оффлайн

    khmurat

    Регистрация:
    27 окт 2008
    Сообщения:
    61
    Баллы:
    0
    Адрес:
    Махачкала
    Ответ: Не заводится.

    Сделал , завелась наконец.
    1. Отсоеденил клеммы аккумулятора.
    2. Выташим по нескольку раз и засунул на место два толстых шлейфа на ЭБУ.
    3. выташил все реле и предохранители в маленькой черной коробочки почистил контакты и поставил на место.
    4. Подождал пол часа подсоединил клеммы .
    Машина завелась .
    Возможно сигнализация (StarLine) стала в какойто режим защиты и блокировала .После отсоединения аккумулятора перезагрузилась и заработала. Не знаю. В общем завелась.Спасибо за консультацию KEDRIKOV
     
  9. KEDRIKOV
    Оффлайн

    KEDRIKOV

    Регистрация:
    19 янв 2008
    Сообщения:
    661
    Баллы:
    251
    Адрес:
    Азов Ростовская обл
    Ответ: Не заводится.

    ИМХО не сигналка судя по симптомам,а вода
    Кнопулька для этого есть:D
     
  10. Judgeru
    Оффлайн

    Judgeru

    Регистрация:
    13 окт 2011
    Сообщения:
    32
    Баллы:
    26
    Адрес:
    Владивосток
    Ответ: Не заводится.

    Что бы не создавать новую тему, продолжу здесь Очень нужна помощь ;( Помыл ДВС, поездил денек - все было ok, поставил машину на стоянку, простояла она там 2 выходных дня. На 3-й день забрал, проехал в общей сложности километров 15, двигался в пробке на подъем - двигатель заглох, как будто отключил зажигание и заводится не захотел. Опытным путем определил что, что давление в топливной рейке создается, а искры - нет. В процессе дальнейшей диагностики выяснилось, что не подается питание (12v и 5v) на датчик положения КОЛЕНВАЛА (тот, что стоит между АКПП и ДВС) В то время как на датчик положения распредвала питание приходит и импульс с него поступает при вращении стартера). Вскрыли блок EFI, перепаяли стабилизатор (могу слегка запутаться в терминах) с маркировкой 3225 070 5Y. Машина завелась и проездила еще километров 30-40 без проблем, пока на спуске опять не начала пытаться заглохнуть, заглушил, сходил минут на 10 по своим делам, поехал и через 500 метров опять начала глохнуть, проехал еще метров 30 постоянно заводя заглохший мотор и заглох окончательно...Пытался завести, схватывала, заводилась ,глохла...пока не перестала окончательно пытаться завестись. Притащили в гараж на тросе, по пути делая безуспешные попытки завести крутя стартером.
    На последних метрах дорога не очень была - слегка потрясло, затолкали в гараж, крутанул стартером - завелась и стоит спокойно работает. Заглушил и пошел домой ;( Что делать дальше ? Искать Коротыш в проводке ? Менять датчик положения (очень трудоемко, АКПП надо снимать). Снова пытаться перепаять тот же стабилизатор ? Менять блок EFI (в машине штатный иммобилайзер, что создает дополнительные проблемы при замене блока) В общем я в растерянности... Очень жду ваших советов. Извиняюсь за подробное описание проблемы
    p.s. Машина Escudo TD54W кузов, мотор J20A 2006 год.
     
  11. gorst
    Оффлайн

    gorst

    Регистрация:
    11 янв 2007
    Сообщения:
    4.790
    Баллы:
    447
    Адрес:
    г.Сосновый Бор, Лен.обл.
    Ответ: Не заводится.

    Дык закончилось то нормальной работой, мож вода вылилась из мозгов наконец :). Не надо б мыть ДВС, имно, там вся электроника у нас под капотом. Протёр и порядок. В разъём проникнет и начнутся глюки фиг находимые. А мозги от воды ваще взрывались у людей, выгорали дорожки. Не жигуль же у нас.
     
  12. iserga45
    Оффлайн

    iserga45 NSGV, 2005г, 3дв, M16A

    Регистрация:
    12 апр 2011
    Сообщения:
    51
    Баллы:
    0
    Адрес:
    Киров
    Ответ: Не заводится.

    Погоняйте движок на разных режимах в гараже, если все-ничего, может вода высохла и причина вызванная водой ушла (до следующей мойки).
     
  13. dimi68
    Оффлайн

    dimi68

    Регистрация:
    31 дек 2010
    Сообщения:
    288
    Баллы:
    187
    Адрес:
    Калуга
    Ответ: Не заводится.

    Вот скажите мне непонятливому а зачем Вы движок то моете? Он ведь от этого работать лучше не станет.
     
  14. khmurat
    Оффлайн

    khmurat

    Регистрация:
    27 окт 2008
    Сообщения:
    61
    Баллы:
    0
    Адрес:
    Махачкала
    Ответ: Не заводится.

    Опять таже фигня с утра повторилась.Всталляю ключ проворачиваю не загорается желтый замочек (иммобил) зато горят и моргают лампы N 4L и желтая машинка (раздатка). Уже второй час копаюсь ,нижегонепомогает все делал как вчера отсоединял аккумулятор и т.д. ничего не помогает. Что делать не пойму. Вроде не сигнализация.
     
  15. khmurat
    Оффлайн

    khmurat

    Регистрация:
    27 окт 2008
    Сообщения:
    61
    Баллы:
    0
    Адрес:
    Махачкала
    Ответ: Не заводится.

    Про самодиагностику где можно прочитать подскажите.
     
  16. Judgeru
    Оффлайн

    Judgeru

    Регистрация:
    13 окт 2011
    Сообщения:
    32
    Баллы:
    26
    Адрес:
    Владивосток
    Ответ: Не заводится.

    В продолжении моей темы, поработал с утра сегодня он буквально минуту-другую и заглох,сгорел тот же стабилизатор, причем даже не нагрелся, а просто умер ;( Выпаяли такой же из бушного японского блока EFi , перепаяли заодно и соседний, просмотрел все проводку на предмет повреждений - все OK. Езжу вроде все нормально пока...Мотор мыть больше желания нет, внутри блока EFI никакой влаги кстати не было...

    p.s
    Кстати, топикстартеру, у меня когда вышибает этот стабилизатор - пропадает и питание на датчике положения коленвала и перестают на табло зажигаться ламы Check Engine и "замочек" - значок отсутствия иммобилайзера во время включения зажигания...И сканер перестает считывать коды самодиагностики...
     
  17. vovan
    Онлайн

    vovan

    Регистрация:
    4 мар 2007
    Сообщения:
    3.283
    Баллы:
    363
    Адрес:
    Воронеж
    Ответ: Не заводится.

    Ну вы и страшилки тут пишите. Мою уже не на одной машине моторный отсек пару раз в год в год без фанатизма простым шлангом на даче (не керхером), предварительно забрызгав средством для мойки двигателя. Ничего специально не накрываю и никаких проблем не было. Тьфу х 3 раза.
     
  18. VipeRms
    Оффлайн

    VipeRms

    Регистрация:
    14 июн 2009
    Сообщения:
    531
    Баллы:
    247
    Адрес:
    Санкт-Петербург
    Ответ: Не заводится.

    После мытья двигателя:
    Скорость +10
    Расход -15
    ЧСВ +30
    :D
     
  19. khmurat
    Оффлайн

    khmurat

    Регистрация:
    27 окт 2008
    Сообщения:
    61
    Баллы:
    0
    Адрес:
    Махачкала
    Ответ: Не заводится.

    Снял ЭБУ на нем написано 33921-65J1 165J1 112300-5931. После вскрытия нашел места куда попала вода. Прочистил спиртом высушил поставил на место . Загорелась лампочка желтый моторчик (чек) , она до этого не загоралась как и раньше несколько раз моргнули лампочки N 4L и желтый знак межосевого дифференциала затем они потухли и загорелся желтый замочек иммобилайзер машина завелась проработала минуту и заглохла. Теперь желтый моторчик горит но N 4L и раздатка моргают как и раньше и нет замочка.
     
  20. Judgeru
    Оффлайн

    Judgeru

    Регистрация:
    13 окт 2011
    Сообщения:
    32
    Баллы:
    26
    Адрес:
    Владивосток
    Ответ: Не заводится.

    Ну похоже на мой вариант приглашайте электрика грамотного пусть прозванивает цепи питания в эбу, скорее всего какой-то стабилизатор вылетел как и у меня. Мне, кстати, перепаяли эту детальку (выпаяли из другого блока, который под рукой оказался). Езжу уже 3 день, все OK. При включении зажигания загорается и чек и значок иммо...

    p.s.
    Мотор мою только на этой машине уже 3 раз, и на всех предыдущих мыл многократно, но проблему получил только сейчас ;(
     
  21. khmurat
    Оффлайн

    khmurat

    Регистрация:
    27 окт 2008
    Сообщения:
    61
    Баллы:
    0
    Адрес:
    Махачкала
    Ответ: Не заводится.

    Никто не в курсе если вдруг придется менять ЭБУ то как быть с ключами. Они будут срабатывать .Или ключи тоже надо менять?
     
  22. Judgeru
    Оффлайн

    Judgeru

    Регистрация:
    13 окт 2011
    Сообщения:
    32
    Баллы:
    26
    Адрес:
    Владивосток
    Ответ: Не заводится.

    Либо менять эбу вместе к ключом и блоком на замке зажигания (если в машине есть keyless система) Во Владивостоке обычно БУ блоки таким комплектом и продают, но маркировка другая, т.к. от Escudo у нас тут все запчасти. Либо со старого блока выпаивать микросхему ответственную за иммобилайзер и впаивать ее в новый блок (у нас такое тоже практикуется) Если возникнет такая необходимость - пришли фото своего блока без крышки верхней , узнаю какую детальку надо перепаивать.
     
  23. khmurat
    Оффлайн

    khmurat

    Регистрация:
    27 окт 2008
    Сообщения:
    61
    Баллы:
    0
    Адрес:
    Махачкала
    Ответ: Не заводится.

    Сделал наконец . Вроде заработало. При осмотре ЭБУ под микроскопом один из контактов диода в результате электролиза съело вместе с дорожкой. На диоде написано U7K ничего не нашел о нем в инете. И со старой платы контроллера винчестера припаял первый попавшийся и подходящий по размерам диод. Машина завелась. Потом через час снова попробовал вроде все нормально.
    Вывод. Не лезте под капот со шлангом . Это может плохо кончится.
     
  24. К. Ерлан
    Оффлайн

    К. Ерлан

    Регистрация:
    18 мар 2013
    Сообщения:
    4
    Баллы:
    0
    день добрый форумчане! Интересует следущее: где можно преобрести ЭБУ(мой скорее всего сдох-сгорела 1 катушка на ходу погорел блок, починили. поставили на стоянку не заводится. далее не могут сделать уже 2 спеца авто стоит 3 месяца) для автомобиль Suzuki grand vitara 2007г/в двигатель: M16A1206028, кузов: JS3TA74V87411831.
    На блоке ЭБУ: 33920-64JD 0. Если кто владеет информацией, буду очень рад! заранее спасибо.
     
  25. gorst
    Оффлайн

    gorst

    Регистрация:
    11 янв 2007
    Сообщения:
    4.790
    Баллы:
    447
    Адрес:
    г.Сосновый Бор, Лен.обл.
    Реально наверно на разборках за полцены, если Питер или Москва. НСГВ битых много на сайтах разборок. На заказ наверно оченно дорого. Но бывает фигня, легко исправить. Будет обидно, может другим спецам показать. Осциллографом посмотрят входы-выходы. Бывает и визуально с лупой видно подозрительное место.
    ВИН без одной цифры, 17 надо знаков.
     
  26. К. Ерлан
    Оффлайн

    К. Ерлан

    Регистрация:
    18 мар 2013
    Сообщения:
    4
    Баллы:
    0
    да VIN пропустил цифру S3TA74V874111831. А про спецов у нас в Актау РК со спецами проблема! Отправлять думал ЭБУ в Москву, но отговорили(мол лучше когда есть машина проверить) А в Москве на разборах нет такого блока, ищу в Питере.
    [
     
  27. gorst
    Оффлайн

    gorst

    Регистрация:
    11 янв 2007
    Сообщения:
    4.790
    Баллы:
    447
    Адрес:
    г.Сосновый Бор, Лен.обл.
  28. К. Ерлан
    Оффлайн

    К. Ерлан

    Регистрация:
    18 мар 2013
    Сообщения:
    4
    Баллы:
    0
    День добрый! Все закончили ремонт:
    Купил блок б/у в Москве. сегодня завели КатаюсЬ. Всем спасибо!
     
Эту страницу находят по следующим фразам:
  1. цузуи плохо заводица 15 лошадок

    ,
  2. сузуки гранд витара m16a плохо заводится

    ,
  3. помыли мотор на сузуки гранд витара перестала заводиться