Плохо заводится J20

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем zazik, 7 июл 2012.

  1. zazik
    Оффлайн

    zazik

    Регистрация:
    7 июл 2012
    Сообщения:
    2
    Баллы:
    0
    Адрес:
    Болгария
    Господа, здравствуйте.
    Прошу помощи: проблема с двигателем J20
    Плохо заводится на холодную и на горячую. Такое впечатление, что не поступает бензин и приходится ждать, пока нагонит. Приходится крутить стартером до 20 секунд, потом начинает схватывать и заводится.
    Но при этом бензонасос работает отлично, давление нормальное, толпиво поступает, искра есть, катушки в порядке.
    Ошибок не показывает. Чек не горит.
    Сервисмены разводят руками и говорят, оставляй мол, будем думать и копать.... Но как-то не хочется оставлять на "подумать"....
    всю голову сломал.... подсажите, в какую сторону копать, где искать неисправность?
    Началась эта бодяга с полгода назад, в принципе ездить не мешает, но встал вопрос о продаже агрегата, а потому надо устранить.
    Зараннее спасибо.
     
  2. Загрузка...


  3. nikon
    Оффлайн

    nikon Премиум-аккаунт

    Регистрация:
    4 июл 2010
    Сообщения:
    560
    Баллы:
    247
    Адрес:
    Самара
    Ответ: Плохо заводится J20

    Форсунки проверьте, могут лить.
     
  4. zazik
    Оффлайн

    zazik

    Регистрация:
    7 июл 2012
    Сообщения:
    2
    Баллы:
    0
    Адрес:
    Болгария
    Ответ: Плохо заводится J20

    проверить не снимая - не разбирая возможно?, по косвенным признакам?
     
  5. Falcon
    Оффлайн

    Falcon

    Регистрация:
    3 апр 2008
    Сообщения:
    409
    Баллы:
    182
    Адрес:
    Питер
    Ответ: Плохо заводится J20

    Долговременную коррекцию посмотри, если большая то форсунки промыть