XL-7 2004г проблема с подключением переднего моста

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем Kest, 2 сен 2012.

  1. Kest
    Оффлайн

    Kest

    Регистрация:
    19 мар 2010
    Сообщения:
    5
    Баллы:
    0
    Адрес:
    Санкт-Петербург
    Катаюсь на XL-7 2004г.в. с 2009г в среднем раз в год моторчик подключения переднего моста отказывается включаться, в сервисе его чистят и он опять работает. В очередной раз, когда моторчик отказался работать я решил приобрести новый т.к. чистка обходится дороговато. И вот после первого же посещения леса и проезда по луже глубиной см 30, а может и меньше новый моторчик перестал работать.
    При самостоятельном разборе старого моторчика я обнаружил в нём изрядное количество воды, по-видимому, из-за которой он и перестал работать. Мне кажется новый моторчик постигла та же учесть.
    Подскажите как лечится данный гемор, чистить моторчик после каждой лужи как-то глупо...
     
  2. Загрузка...


  3. avtosha
    Оффлайн

    avtosha

    Регистрация:
    16 мар 2011
    Сообщения:
    64
    Баллы:
    48
    Адрес:
    Нижний Новгород
    Ответ: XL-7 2004г проблема с подключением переднего моста

    Ну для начала нужно проверить все вакуумные трубки до и после моторчика на наличие не герметичности!
    По тому что 100% вода не должна попадать в него.
     
  4. Ptizelov
    Оффлайн

    Ptizelov

    Регистрация:
    27 апр 2011
    Сообщения:
    2.477
    Баллы:
    301
    Адрес:
    Москва ЗАО
    Ответ: XL-7 2004г проблема с подключением переднего моста

    На авто ТС нет вакуумных трубок. Там актюатор электрический.

    Добавлено через 6 минут
    Кстати,может и ошибаюсь Чешу репу.. В 2004 были и те и те.
    Фраза моторчик подключения переднего моста построена так, что про насос не подумаешь...
     
  5. Kest
    Оффлайн

    Kest

    Регистрация:
    19 мар 2010
    Сообщения:
    5
    Баллы:
    0
    Адрес:
    Санкт-Петербург
    Ответ: XL-7 2004г проблема с подключением переднего моста

    Машина рестайлинговая (с большими передними фарами), и установлен именно моторчик не насос. К моторчику подсоединяется кроме шины проводов тоненькая трубочка диаметром 1-3мм (на глаз), не знаю её предназначение, присоединяется сверху моторчика. Поэтому у меня две версии попадания жидкости 1 - через эту трубочку, 2. не герметичная конструкция моторчика.
     
  6. Kolbasatnik
    Оффлайн

    Kolbasatnik

    Регистрация:
    16 апр 2009
    Сообщения:
    590
    Баллы:
    247
    Адрес:
    Магадан
    Ответ: XL-7 2004г проблема с подключением переднего моста

    Забор воздуха выведен (у меня) в правое крыло - оттуда всякая фигня, включая воду, в насос и в редуктор, сам в среднем раз-два за зиму отогревал и продувал все пока не плюнул и не врезал забор воздуха в воздушный фильтр после фильтрующего элемента. Пока проблем нет.
     
  7. dimsert
    Оффлайн

    dimsert Друг Сузуководов

    Регистрация:
    30 ноя 2008
    Сообщения:
    1.403
    Баллы:
    259
    Адрес:
    СПб
    пытался найти предназначение этой тонкой трубочки от моторчика - не нашел... заинтриговало. По идее ничего умнее обычного сапуна там быть не должно, и идти эта трубочка должна куда то на уровень верхней кромки радиатораЧешу репу. или как вариант в корпус редуктора. В редукторе то воды нет надеюсь?
     
  8. Kest
    Оффлайн

    Kest

    Регистрация:
    19 мар 2010
    Сообщения:
    5
    Баллы:
    0
    Адрес:
    Санкт-Петербург
    Ответ: XL-7 2004г проблема с подключением переднего моста

    С редуктором порядок, моторчик подсоединяется через толстую резинку, стоит плотно и затягивается двумя болтами.
    Трубка вместе с эл. проводкой, в одной косе, уходит куда-то наверх.
     
  9. dimsert
    Оффлайн

    dimsert Друг Сузуководов

    Регистрация:
    30 ноя 2008
    Сообщения:
    1.403
    Баллы:
    259
    Адрес:
    СПб
    Ответ: XL-7 2004г проблема с подключением переднего моста

    Найдите это " куда-то наверх", и состояние самого шланга проверьте. ИМХО раз вода в моторчике, значит либо "верх" не на месте, либо шланг поврежден.
     
  10. Kest
    Оффлайн

    Kest

    Регистрация:
    19 мар 2010
    Сообщения:
    5
    Баллы:
    0
    Адрес:
    Санкт-Петербург
    Ответ: XL-7 2004г проблема с подключением переднего моста

    Сегодня заехал на эстакаду, посмотрел внимательно на всю эту "хрень" и о чудо увидел болтающийся другой конец трубочки с "грибовидным" колпачком, если его можно так назвать, завел его наверх, снова почистил моторчик и всё заработало. В лужах ещё не тестировал, но мне кажется в этом и крылся гемор...
    Казалось бы мелочь, а сколько крови попортило.
    ,Спасибо всем за участие и дельные советы. :thumbsup:
     
  11. srw
    Оффлайн

    srw Иркутский Острог

    Регистрация:
    28 июн 2006
    Сообщения:
    852
    Баллы:
    198
    Адрес:
    СПб - Иркутск
    Ответ: XL-7 2004г проблема с подключением переднего моста

    Самое дельное действие - это перенос моторчика. Если есть распорка между стойками, то на неё и надо повесить моторчик.
     
  12. Ptizelov
    Оффлайн

    Ptizelov

    Регистрация:
    27 апр 2011
    Сообщения:
    2.477
    Баллы:
    301
    Адрес:
    Москва ЗАО
    Ответ: XL-7 2004г проблема с подключением переднего моста

    Надо внимательнее.:D
    У Kest нет пневмопривода (пост №4), моторчик (не насос!) стоит на редукторе. Переносить - никак Не-не-не
     
  13. srw
    Оффлайн

    srw Иркутский Острог

    Регистрация:
    28 июн 2006
    Сообщения:
    852
    Баллы:
    198
    Адрес:
    СПб - Иркутск
    Ответ: XL-7 2004г проблема с подключением переднего моста

    про моторчик я понял, что не компрессор, а вот матчасть его подключения не знаю.
    значит глупость сморозил.
    значит или поможет то, что сделал автор в посте №9 или ампутация )))
     
Эту страницу находят по следующим фразам:
  1. включение переднего моста на витара 2004г

    ,
  2. показать схему подключения переднего моста на сузуки гранд витара 2004г.в

    ,
  3. ремонт насоса включения переднего моста у сузуки хл 7 2002г в

    ,
  4. муфта подключения переднего привода сузуки гранд витара xl7 2004