При полном приводе УУУУ- спереди

Тема в разделе "Vitara, X-90, Sidekick, Escudo", создана пользователем Antony, 4 янв 2007.

  1. Antony
    Оффлайн

    Antony

    Регистрация:
    18 ноя 2006
    Сообщения:
    44
    Баллы:
    0
    Адрес:
    Kazakhstan
    При включении передка...в сильный мороз гудит где-то впереди слева. Так УУУ---УУУУ----УУУУУ
    Зависит от частоты вращения колеса.... Гул стоит и при выключенном 4вд , вообщем пока не разлочились хабы. Проехав так километров 5-10 перестает гудет.
    Мнение что где то нету или испортилась смазка...Следовательно вопрос, где??? И сложно ли в условиях двора самому это устранит??? Если да, то буду рад любым рекомендациям.
     
  2. Загрузка...

    Похожие темы - полном приводе УУУУ
    1. slitov
      Ответов:
      3
      Просмотров:
      347
    2. sarosta
      Ответов:
      2
      Просмотров:
      1.700
    3. ilshat800
      Ответов:
      14
      Просмотров:
      1.506
    4. Олегич
      Ответов:
      15
      Просмотров:
      1.277
    5. Константин Питер
      Ответов:
      15
      Просмотров:
      5.920
    6. Lebedev
      Ответов:
      19
      Просмотров:
      2.695

  3. Jourim
    Оффлайн

    Jourim

    Регистрация:
    6 фев 2006
    Сообщения:
    263
    Баллы:
    0
    Адрес:
    Екатеринбург
    Проверь качество и вообще наличие масла в переднем редукторе.
    Теоретически еще могут быть проблемы в передених ступицах... но они тогда должны гудеть и без переднего привода, да и сам ты с этим все одно ничего не сделаешь.
     
  4. vini
    Оффлайн

    vini

    Регистрация:
    6 фев 2006
    Сообщения:
    151
    Баллы:
    94
    Адрес:
    Москва
    Это хаб, у меня так было. Не идет в зацепление.
    Снял тот хаб который издавал звуки, думал смазки нет. Снял покрутил в руке все на месте, поставил обратно, но не на тоже место ( в смысле место то, только провернул колесо) звук прекратился и более не появлялся.
    Но все же проверь масла.
    З.Ы. хабы ручные.
     
  5. Antony
    Оффлайн

    Antony

    Регистрация:
    18 ноя 2006
    Сообщения:
    44
    Баллы:
    0
    Адрес:
    Kazakhstan
    Хабы у меня автоматич, а если хаб не идет в зацепление, значит и передок не крутил бы??? Если так, то передок фунциклирует нормально...
     
  6. vini
    Оффлайн

    vini

    Регистрация:
    6 фев 2006
    Сообщения:
    151
    Баллы:
    94
    Адрес:
    Москва
    Как узнал что передок работает?
    Значит не достаточно сильное зацепление. Сними и посмотри.
    Попробуй повернуть руль влево, вправо на малом ходу, если звук пропадать будет, точно хаб.
     
  7. Antony
    Оффлайн

    Antony

    Регистрация:
    18 ноя 2006
    Сообщения:
    44
    Баллы:
    0
    Адрес:
    Kazakhstan
    Когда зимой в горы едешь точно знаешь работет ли передок или нет ))) серьезная у меня дорога на дачу.
    Сейчас проверит не могу морозы немного отпустили.
     
  8. scorpioz
    Оффлайн

    scorpioz

    Регистрация:
    14 дек 2006
    Сообщения:
    133
    Баллы:
    94
    Адрес:
    москва
    при включенном переднем мосту вывернуть руль до у пора и на первой передаче прокатиться
    будет легкая вибрация ее не счем не спутаешь.......................
    а гул надо смотреть но первым делом масло и не только его наличие................
     
  9. M@rk
    Оффлайн

    M@rk

    Регистрация:
    13 янв 2007
    Сообщения:
    205
    Баллы:
    0
    Адрес:
    Екатеринбург
    у тебя в компе вентилятор когда нибудь гудел? так вот тоже и в ступицах при подключении передка происходит. Износ бронзовых втулок .С прогревом проходит. На проблему можно забить, так как новые втулки стоят не гуманно.Можно снять ступицу и набить новой смазки. временно может помочь.
     
  10. JUIRIST
    Оффлайн

    JUIRIST

    Регистрация:
    6 фев 2006
    Сообщения:
    467
    Баллы:
    0
    Адрес:
    г. Москва Южное Бутово
    Снимаешь ХАБ и тупо забиваешь смазкой по самые гланды! Потом на место все ставишь. И будет тебе счастье!
     
  11. M@rk
    Оффлайн

    M@rk

    Регистрация:
    13 янв 2007
    Сообщения:
    205
    Баллы:
    0
    Адрес:
    Екатеринбург
    сняв хаб до втулки не доберешься
     
  12. Oz
    Оффлайн

    Oz

    Регистрация:
    6 фев 2006
    Сообщения:
    710
    Баллы:
    0
    Адрес:
    Москва, Пресня
    наверное имелось в виду набить смазкой сам хаб...
     
  13. M@rk
    Оффлайн

    M@rk

    Регистрация:
    13 янв 2007
    Сообщения:
    205
    Баллы:
    0
    Адрес:
    Екатеринбург
    я не знаю, что имел в виду Юрист, а я знаю что скрипит :D
    хаб тут не при делах
     
  14. Antony
    Оффлайн

    Antony

    Регистрация:
    18 ноя 2006
    Сообщения:
    44
    Баллы:
    0
    Адрес:
    Kazakhstan
    Спасибо, а чтобы добраться до втулки надо ШРУС сдергивать???
     
  15. M@rk
    Оффлайн

    M@rk

    Регистрация:
    13 янв 2007
    Сообщения:
    205
    Баллы:
    0
    Адрес:
    Екатеринбург
    нет, но надо снять хаб, тормозной суппорт, рулевой наконечник. можно и от стойки аморта открутить;)
     
  16. Antony
    Оффлайн

    Antony

    Регистрация:
    18 ноя 2006
    Сообщения:
    44
    Баллы:
    0
    Адрес:
    Kazakhstan
    Что то сложно, где то на старом форуме читал...что с левой стороны все проще, даже колесо можно не снимать...Хотя может там что то другое предлагали смазать.
     
  17. M@rk
    Оффлайн

    M@rk

    Регистрация:
    13 янв 2007
    Сообщения:
    205
    Баллы:
    0
    Адрес:
    Екатеринбург
    попробуй без снятия:D
     
  18. Antony
    Оффлайн

    Antony

    Регистрация:
    18 ноя 2006
    Сообщения:
    44
    Баллы:
    0
    Адрес:
    Kazakhstan
    Вроде там шрус вытаскивали и набивали смазку...операция описана была проще....
     
  19. M@rk
    Оффлайн

    M@rk

    Регистрация:
    13 янв 2007
    Сообщения:
    205
    Баллы:
    0
    Адрес:
    Екатеринбург
    так оно и не сложно. я ж не против, сделай как читал, потом расскажешь :D
     
  20. Antony
    Оффлайн

    Antony

    Регистрация:
    18 ноя 2006
    Сообщения:
    44
    Баллы:
    0
    Адрес:
    Kazakhstan
    http://wwwboards.auto.ru/suzuki/91793.html

    если кому интересно.
    А чтобя снять просто хаб колесо надо снимать, или он шестигранниками держится только???
     
  21. M@rk
    Оффлайн

    M@rk

    Регистрация:
    13 янв 2007
    Сообщения:
    205
    Баллы:
    0
    Адрес:
    Екатеринбург
    я пыльник на гранате с водительской стороны менял- все разбирал.
    с левой надо глянуть может и так можно. там чулок составной
     
  22. s.mas
    Оффлайн

    s.mas

    Регистрация:
    17 янв 2007
    Сообщения:
    2
    Баллы:
    1
    Адрес:
    КАЗАХСТАН
    Втулки, на моей машине, смазали два года назад жировой смазкой ремонтники Сузуки,кстати сами сузуководы.И проблема исчезла,в любой мороз никакого "УУУУУ" нет.Эту смазку дали мне токаря,она применяется в каких-то барабанах.До этого ремонтники смазивали втулки вытопленным свиным салом,мотивируя тем,что шруса надолго не хватает.Удачи.