Не набирает обороты! :(

Тема в разделе "Suzuki Jimny / Эксплуатация и ремонт", создана пользователем chessmaster, 15 окт 2012.

  1. chessmaster
    Оффлайн

    chessmaster

    Регистрация:
    15 окт 2012
    Сообщения:
    1
    Баллы:
    0
    Адрес:
    Иркутск
    Друзья! Подскажите, может, кто сталкивался с такой проблемой на Jimni Wide:
    во-первых, приходится долго гонять зажигание (секунд 10-15), чтобы машина завелась, а после запуска не набирает обороты (приходится активно работать педалью газа, чтобы они хоть как-то поднялись). Через 2-3 минуты обороты поднимаются до нормального уровня и дальше машина вполне хорошо себя ведет.
    Проблема уже два месяца существует, три раза проводил диагностику, которая не смогла выявить причин – все датчики в порядке.
    В чем может быть причина?
     
  2. Загрузка...


  3. tyse1
    Оффлайн

    tyse1

    Регистрация:
    13 ноя 2009
    Сообщения:
    75
    Баллы:
    48
    Адрес:
    Москва
    Ответ: Не набирает обороты! :(

    компрессию меряй....колечки прогреваются - дают, пока холодные - мимо кассы
     
  4. kolyambass
    Оффлайн

    kolyambass

    Регистрация:
    14 окт 2012
    Сообщения:
    11
    Баллы:
    7
    Адрес:
    Феодосия
    Ответ: Не набирает обороты! :(

    Если менялся грм,то могли не правильно поставить его на зубцы( не выставить по соответствиям) или же вариант что лопнуло компрессионное кольцо поршня(это худший вариант ремонт будет около 500 уе.),колечки думаю износиться ещё не успели!Если найдёшь причину отпишись.