Проблема с сигнализацией

Тема в разделе "Suzuki Swift / Тюнинг и модернизация", создана пользователем Rozenkrans, 21 окт 2012.

  1. Rozenkrans
    Оффлайн

    Rozenkrans

    Регистрация:
    6 сен 2006
    Сообщения:
    7
    Баллы:
    0
    Адрес:
    Москва
    Всем добрый день!
    Я понимаю что моя проблема не имеет отношения к Suzuki, но я надеюсь, что может быть, из множества опытных людей тут присутствующих мне кто нибудь сможет помочь.
    А проблема вот какая:

    Несколько недель машина простояла и без дела и у неё разрядился аккумулятор, на то чтоб снять с сигнализации и открыть двери его хватило, а вот завести мотор - увы.
    Снял я его, зарядил за ночь, утром поставил как обычно на место и тут началось вот что -
    - Сигнализация перестала реагировать на пульт.
    - Двигатель не заводится. Стартер крутит весело, но не более.
    При этом, центральный замок работает и вся электрика на первый взгляд функционирует.

    Первая мысль - сигнализация мозгами потекла. Нашел кнопку Valet и пытался по инструкциям (раз и два) выполнить сброс настроек или вообще что нибудь, но сигнализация на мои манипуляции молчит как рыба об лёд.

    Проверил все предохранители в машине. Все в порядке.
    Это всё было в субботу.

    В воскресенье я поставил свежезаряженый аккумулятор и.. о чудо, мотор завелся.
    Но радость длилась не долго, он завелся три раза, а на четвертом разе через 15 секунд заглох и ушел в бойкот. На сигнализацию машина по прежнему никак не реагирует.
    В общем, я в растерянности.

    Куда смотреть дальше?
    Всем прочитавшим, спасибо. А если есть совет какой, то напишите, и моя благодарность не будет иметь границ.

    Машина: Suzuki Swift 2002 год.
    Сигнализация: KGB VS-100

    атлетика
     
  2. Загрузка...


  3. Rozenkrans
    Оффлайн

    Rozenkrans

    Регистрация:
    6 сен 2006
    Сообщения:
    7
    Баллы:
    0
    Адрес:
    Москва
    Ответ: Проблема с сигнализацией

    Ага. Ну я понял.

    А знает ли кто как снять сигнализацию правильно?
     
  4. СТРАТИЛАТ
    Оффлайн

    СТРАТИЛАТ

    Регистрация:
    24 окт 2012
    Сообщения:
    75
    Баллы:
    48
    Адрес:
    ЯНАО Новый Уренгой
    Ответ: Проблема с сигнализацией

    Сигнализация отвечает за иммобилайзер, врятли бы ты весело крутил стартер если это сигнализация, надо ехать на диагностику а не гадать и прыгать с бубном вокруг машины ;)
     
  5. Rozenkrans
    Оффлайн

    Rozenkrans

    Регистрация:
    6 сен 2006
    Сообщения:
    7
    Баллы:
    0
    Адрес:
    Москва
    Ответ: Проблема с сигнализацией

    Ну я уже и сам к такому выводу пришел. Спасибо.
    Только вот ехать на эвакуаторе придется.)
     
  6. СТРАТИЛАТ
    Оффлайн

    СТРАТИЛАТ

    Регистрация:
    24 окт 2012
    Сообщения:
    75
    Баллы:
    48
    Адрес:
    ЯНАО Новый Уренгой
    Ответ: Проблема с сигнализацией

    Тогда отпишись в чем причина была. Что то похожее было но на ВАЗе, оказались провода на гену на соплях весели, машина то заводилась, то нет, думал на сигналку!