проблема с полным приводом

Тема в разделе "Новосибирск и Новосибирская область", создана пользователем Zhigan, 15 ноя 2012.

  1. Zhigan
    Оффлайн

    Zhigan

    Регистрация:
    2 май 2012
    Сообщения:
    1
    Баллы:
    1
    Адрес:
    Новосибирск
    Всем привет!

    Есть такая проблема: не подключается полный привод на СГВ 2001 г.в., индикации при включении ПП тоже нет. Смотрели на СТО - раздатка при переключении отрабатывает нормально. Говорят, возможно, что редуктор не передаёт на передний мост. Делать ничего не стали, т.к. не специализируются по Сузукам и не уверены, что проблема в редукторе. Кто-нить может посоветовать СТО/спеца, чтобы внятно посмотрел и сделал???
     
  2. Загрузка...


  3. Борман
    Оффлайн

    Борман

    Регистрация:
    3 май 2010
    Сообщения:
    6
    Баллы:
    1
    Адрес:
    Новосибирск
    Ответ: проблема с полным приводом

    Приветствую. Попробуйте заехать на СТО на Игарской 20/1. Там достаточно давно с СГВ общаются. Может они что подскажут.
     
  4. San9383
    Оффлайн

    San9383

    Регистрация:
    3 фев 2009
    Сообщения:
    4
    Баллы:
    1
    Адрес:
    Новосибирск
    у меня была такая проблема, долго искали, потом установили люфт приводов в редукторе, был большой износ, поменял редуктор на восстановленный покупал вот здесь http://reduktor.nsk.ru/, стоит денег, но 100% гарантия. можно поменять у них, а можно купить только редуктор.
     
  5. Zhigan
    Оффлайн

    Zhigan

    Регистрация:
    2 май 2012
    Сообщения:
    1
    Баллы:
    1
    Адрес:
    Новосибирск
    Благодарю, San9383!!!
    Уже нашёл этих же ребят, тоже по совету тех, кто их услугами пользовался. Находятся на Обручева 20, за барахолкой в сторону биатлонного комплекса. Но авто пока на приколе, из моего гаража без ПП не подняться, как растает - поеду к ним. Ещё раз спасибо за совет!!!