Swift 2004-2011 ХЕЛП!!! Выдает ошибку первой лямбды - сменил 4 датчика - не помогает!!!

Тема в разделе "Suzuki Swift / Эксплуатация и ремонт", создана пользователем Николаич, 18 ноя 2012.

  1. Николаич
    Оффлайн

    Николаич

    Регистрация:
    7 фев 2007
    Сообщения:
    10
    Баллы:
    7
    Адрес:
    Москва
    Имею: Свифт 2006 г.в, МКПП, пробег 210000
    (свечи, фильтра, масла - меняны, ДМРВ - вымыт и высушен)

    Преамбула - в какой-то момент залипли обороты на 2500 - 3000.... вылечилось тем, что выключил зажигание, постоял 10 минут и завел снова... Все стало норм... Казалось бы - ан нет... Через недолгое время заметил нереальное увеличение расхода: по трассе до 9-10 л на 100 км.... гонять - не гоняю, еду 100-110 км/ч. В крайней поездке в Краснодар на 420 км расход 35 литров. Потом загорелся "чек". Проверили - ошибка "нет активности первой лямбды". Поменял - расход дикий, через пару дней загорелся "чек". "Чек" на первую лямбду. Поменял - история повторилась. Поменял еще раз - история повторилась.
    В сервисах говорят где что: где говорят, что умер катализатор, где говорят, что умерли мозги, а где-то ничего не говорят - но очень сильно хотят денег.....

    По итогу - не может 4 разных датчика от разных производителей быть бракованными..
    и первая и втроая лямбда - активны и работают, но показывает ошибку.
    Расход бензина - как на Витаре по городу (14-15 литров/город, 9-10 литров трасса)

    Как быть и что делать - не знаю...
     
  2. Загрузка...


  3. morilov
    Оффлайн

    morilov

    Регистрация:
    23 май 2011
    Сообщения:
    181
    Баллы:
    110
    Адрес:
    Мытищи
    Ответ: ХЕЛП!!! Выдает ошибку первой лямбды - сменил 4 датчика - не помогает!!!

    Внимательно осмотрите впускную и выпускную систему на предмет подсоса воздуха.
     
  4. Николаич
    Оффлайн

    Николаич

    Регистрация:
    7 фев 2007
    Сообщения:
    10
    Баллы:
    7
    Адрес:
    Москва
    Ответ: ХЕЛП!!! Выдает ошибку первой лямбды - сменил 4 датчика - не помогает!!!

    официалы, вроде, осматривали на предмет подсоса...... проверили на какое-то "обратное" давление. сказали, что все норм.
     
  5. morilov
    Оффлайн

    morilov

    Регистрация:
    23 май 2011
    Сообщения:
    181
    Баллы:
    110
    Адрес:
    Мытищи
    Ответ: ХЕЛП!!! Выдает ошибку первой лямбды - сменил 4 датчика - не помогает!!!

    Как вариант, подключать дилерский сканер и проехаться на машине. Посмотреть параметры датчиков на рабочих режимах двигателя.
     
  6. Николаич
    Оффлайн

    Николаич

    Регистрация:
    7 фев 2007
    Сообщения:
    10
    Баллы:
    7
    Адрес:
    Москва
    Ответ: ХЕЛП!!! Выдает ошибку первой лямбды - сменил 4 датчика - не помогает!!!

    они так делают? пока все, что они предложили - поменять катализатор, лямбду и еще че-то.. общей стоимостью на 50-70 тысяч ублей...
    и к каким официалам лучше везти? автодина мне не понравилась...
     
  7. morilov
    Оффлайн

    morilov

    Регистрация:
    23 май 2011
    Сообщения:
    181
    Баллы:
    110
    Адрес:
    Мытищи
    Ответ: ХЕЛП!!! Выдает ошибку первой лямбды - сменил 4 датчика - не помогает!!!

    Вы за рулем, механик со сканером на пассажирском сидении. Обычная процедура диагностики авто. Но если нет мозгов у персонала сервиса, то никакое диагностическое оборудование не поможет.
     
  8. Николаич
    Оффлайн

    Николаич

    Регистрация:
    7 фев 2007
    Сообщения:
    10
    Баллы:
    7
    Адрес:
    Москва
    Ответ: ХЕЛП!!! Выдает ошибку первой лямбды - сменил 4 датчика - не помогает!!!

    Ничего не помогает - проблему найти никто не может......
     
  9. sanich72
    Онлайн

    sanich72

    Регистрация:
    22 янв 2010
    Сообщения:
    3.995
    Баллы:
    408
    Адрес:
    Московская область - Коломна
    Ответ: ХЕЛП!!! Выдает ошибку первой лямбды - сменил 4 датчика - не помогает!!!

    Проверьте провода к первой лямбе , может где перетерт или оборван ,
     
  10. Николаич
    Оффлайн

    Николаич

    Регистрация:
    7 фев 2007
    Сообщения:
    10
    Баллы:
    7
    Адрес:
    Москва
    Ответ: ХЕЛП!!! Выдает ошибку первой лямбды - сменил 4 датчика - не помогает!!!

    прозванивали-проверяли..... все норм
     
  11. Николаич
    Оффлайн

    Николаич

    Регистрация:
    7 фев 2007
    Сообщения:
    10
    Баллы:
    7
    Адрес:
    Москва
    Ответ: ХЕЛП!!! Выдает ошибку первой лямбды - сменил 4 датчика - не помогает!!!

    Итог: все провода прозвонили, все возможное проверили на подсос воздуха, датчики все проверены - все рабочие, включая первую лямбду, от которой как раз нет активности. Картина неизменна - жрет бензин как гранд витара и горит чек на "нет активности от первой лямбды". Реально тупик. Отчаянно нужна помощь.
     
  12. Григорич
    Оффлайн

    Григорич

    Регистрация:
    27 июн 2010
    Сообщения:
    5
    Баллы:
    1
    Адрес:
    Новосибирск
    Был такой намедни случАй: выворачивая дохлый датчик, косорукие робяты сорвали резьбу. С одной стороны судить их надо, с другой стороны и сам бы мог согрешить... Попытались восстановить резбу - зашли некорректно, в итоге сломался метчик. Вынули с горем пополам, нашли гайку-проставку, нарезали резьбу под неё. Ввинтили гайку, в гайку - девственный датчик, а ён не чует ни фига на фсех режимах... Робяты сказывают, чо датчик мне дали коцаный (дескать уронили его на кафель ф сортире). Возможно, но есть сомнение: вставив датчик в гайку-проставку, мы уменьшили его обдуваемую потоком поверхность, есть ли по этому поводу какие-то рекомендации? Или может рассверлить эту дыру, вставить датчик и зажать его какой-нибудь скобой?