Не заводится

Тема в разделе "Swift", создана пользователем alex4808, 29 ноя 2012.

  1. alex4808
    Оффлайн

    alex4808

    Регистрация:
    20 окт 2012
    Сообщения:
    13
    Баллы:
    7
    Адрес:
    Северодвинск
    Заглохла на ходу. При повороте ключа на запуск двигателя, ничего не происходит, стартёр не пускается, даже его реле не щёлкает, топливный насос вроде шумит, всё остальное(электрооборудование) тоже работает. куда копать, что смотреть. Да и ещё, при попытке завести, гаснет бортовой компьютер, тот что у лобового стекла посередине и при повороте ключа иногда включается парктроник.
    Двиг 1.3 КПП робот
     
  2. Загрузка...


  3. morilov
    Оффлайн

    morilov

    Регистрация:
    23 май 2011
    Сообщения:
    181
    Баллы:
    110
    Адрес:
    Мытищи
    Ответ: Не заводится

    Проверить надежность крепления клемм аккумулятора и их состояние.
    Проверить сам аккумулятор.
     
  4. alex4808
    Оффлайн

    alex4808

    Регистрация:
    20 окт 2012
    Сообщения:
    13
    Баллы:
    7
    Адрес:
    Северодвинск
    Ответ: Не заводится

    АКБ заряжена, клеммы и минуса в норме.
    Может быть стартер накрылся, долго ли вообще его снимать и где он находится, с какой стороны КПП?
     
  5. morilov
    Оффлайн

    morilov

    Регистрация:
    23 май 2011
    Сообщения:
    181
    Баллы:
    110
    Адрес:
    Мытищи
    Ответ: Не заводится

    Посмотреть предохранитель отвечающий за стартер.
     
  6. alex4808
    Оффлайн

    alex4808

    Регистрация:
    20 окт 2012
    Сообщения:
    13
    Баллы:
    7
    Адрес:
    Северодвинск
    Ответ: Не заводится

    Предохранители и реле менял местами, в итоге снял сегодня стартер, это же надо было япошкам придумать туда его поставить, ужость просто, пол машины разобрать пришлось, в итоге отнёс в мастерскую, за 2 часа сделали,(замена втулок и замена пятаков во втягивающем) , завтра буду ставить и пробовать, сегодня уже не охота, у нас -20 и гараж без отопления(((
     
  7. alex4808
    Оффлайн

    alex4808

    Регистрация:
    20 окт 2012
    Сообщения:
    13
    Баллы:
    7
    Адрес:
    Северодвинск
    Ответ: Не заводится

    Короче дело было не в "бобине", а точнее стартере, поставил я его обратно и никаких изменений, ключ на старт, а в ответ тишина. Замыкаю напрямую-всё крутит. Начал прозванивать. От стартера к предохрану приходит, от преда к реле приходит, от реле(все 4 контакта)к предохранителю 10А(на монтажном блоке №2, в салоне у левой ноги)не приходит, прозвонил ЗЖ, всё хорошо, от него к этому же предохранителю 10А всё приходит, предохранители менял. Думал иммобилайзер барахлит, в мануале кстати написано как считать коды ошибок, у меня почему то данный способ не прошёл(( Просто скинул ошибки иммо, вытащив предохранитель (15А RADIO) всё по мануалу. Куда копать дальше, есть знающие люди на этом форуме?
     
  8. Шурик_
    Оффлайн

    Шурик_

    Регистрация:
    24 апр 2008
    Сообщения:
    741
    Баллы:
    317
    Адрес:
    Питер
    Ответ: Не заводится

    Робот говоришь...
    Датчик нейтрали наверное подох, было тут такое у кого-то. Временно лечилось передергиванием туда-слюда ручки коробки, постоянно - заменой этого волшебного датчика.
    Там еще была тема что можно завести включив зажигание и кинув провод напрямую с акума на стартер.
    Вроде так.
    ЗЫ. Мопед не мой - я об этом только читал тут на форуме, сам не делал.
     
  9. alex4808
    Оффлайн

    alex4808

    Регистрация:
    20 окт 2012
    Сообщения:
    13
    Баллы:
    7
    Адрес:
    Северодвинск
    Ответ: Не заводится

    Ну вобщем походу у меня обрыв где то, пока завожусь так, ключ на старт, а сам в блоке предохранителей, что под капотом, замыкаю на релюхе контакты.