Стартер молчит, не завелся

Тема в разделе "Vitara, X-90, Sidekick, Escudo", создана пользователем Mihail, 2 фев 2007.

  1. Mihail
    Оффлайн

    Mihail

    Регистрация:
    16 ноя 2006
    Сообщения:
    22
    Баллы:
    0
    Адрес:
    г.Бишкек
    Друзья, нужен совет.
    НЕ ЗАВЕЛСЯ УТРОМ. Машина стояла 5 дней, со снятой клеммой аккумулятора.
    Клемму подцепил, поворачиваю ключ - бензонасос качает- слышно, поворачиваю дальше - тишина.
    Загораются лампочки "!" и перегрева катализатора. Аккумулятор в норме, какое-то шипение под капотом слышно, но реле втягивающее не срабатывает. Диагностику считать не успел, тк спешил.
    Да, сигналка вроде исправна - закрывает-открывает с брелка.
    И погода у нас сырая сегодня - может какой предохранитель не контачит?
     
  2. Загрузка...


  3. WoW
    Оффлайн

    WoW

    Регистрация:
    1 фев 2007
    Сообщения:
    26
    Баллы:
    0
    Адрес:
    Братск
    только что поборол такую ситуацию шипел сам стартер, снял его, разобрал, оказалость стерлись две щетки, заменил на новые и все работает
     
  4. Mihail
    Оффлайн

    Mihail

    Регистрация:
    16 ноя 2006
    Сообщения:
    22
    Баллы:
    0
    Адрес:
    г.Бишкек
    После того как не завелся еще на следующий день проявлялась эта несправность. Лечил (?) скидованием массы с аккума. После этого неделю ездил нормально.
    Вчера все же поехал на сервис смотреть стартер. Оказалось что подгорели контакты на втягивающем реле. Почистили. Сейчас вроде все ОК!
    Кстати стартер производства Мицубиси - номер на нем 31100-60А1
    Двиг G16A 94-й год
     
Эту страницу находят по следующим фразам:
  1. 31100-60а1