Не работает EPS

Тема в разделе "Wagon, Wagon R+", создана пользователем gunoff, 16 апр 2013.

  1. gunoff
    Оффлайн

    gunoff

    Регистрация:
    20 сен 2011
    Сообщения:
    16
    Баллы:
    7
    Адрес:
    Ставрополье
    При включении зажигания гаснет,а потом загорается лампа EPS.Раньше было гасла и не загоралась.Теперь всё время горит и не работает усилитель.Может кто подскажет, что это и как с ним бороться?
    Wagon R+ K10A MA63S 980 см3 70 л.с. 1999 г.в. не турбо
     
  2. Загрузка...


  3. nikomite
    Оффлайн

    nikomite

    Регистрация:
    24 дек 2010
    Сообщения:
    1.154
    Баллы:
    249
    Адрес:
    Краснодарский край 23 регион
    Проверь презик на 30А P\S в салонном блоке предохранителей...
     
  4. gunoff
    Оффлайн

    gunoff

    Регистрация:
    20 сен 2011
    Сообщения:
    16
    Баллы:
    7
    Адрес:
    Ставрополье
    Проверял он целый
     
  5. Champ
    Оффлайн

    Champ

    Регистрация:
    22 янв 2009
    Сообщения:
    1.529
    Баллы:
    243
    Адрес:
    РФ
    акб заряди или поменяй
     
  6. anm37
    Оффлайн

    anm37 Странник

    Регистрация:
    6 май 2010
    Сообщения:
    905
    Баллы:
    308
    Адрес:
    Иваново
    Проверь, когда горит лампочка, есть ли напряжение на ЭУР.
    Еще проверь напряжение от генератора, возможно, что не хватает напруги на ЭУР.
    Если все в норме меняй ЭУР.
     
  7. den_uss
    Оффлайн

    den_uss

    Регистрация:
    12 июл 2013
    Сообщения:
    8
    Баллы:
    1
    помогите. такая проблема: временами загорается лампочка EPS и блокируется электроусилитель руля. выключаю машину. пару минут, завожу и все норм. кто знает что это? что можно самому сделать ? аккум конец 2012 года. Это происходит примерно раз в 2 дня
     
  8. Champ
    Оффлайн

    Champ

    Регистрация:
    22 янв 2009
    Сообщения:
    1.529
    Баллы:
    243
    Адрес:
    РФ
    проверить аккум - плотность, подзарядить.
    Лезть под панель и проверять все фишки возле EPSа. А так хз - че то новенькое
     
  9. den_uss
    Оффлайн

    den_uss

    Регистрация:
    12 июл 2013
    Сообщения:
    8
    Баллы:
    1
    ездил на скан, ошибка связанна была с цепью чтото там. стерли. маленькие расстояния норм. сегодня ездил по гравийки и примерно километров 60-70 было. остановился заглушил. включаю EPS руль в режиме блока. минут 10 постоял завожу и норм. :(
     
  10. den_uss
    Оффлайн

    den_uss

    Регистрация:
    12 июл 2013
    Сообщения:
    8
    Баллы:
    1
    сегодня вот опять сьездил к другому электрику. 2 ошибки. стер, перепрограмировал. руль тяжелее стал (делали рейки- вытачивали новую втулку), сьездил на озеро- приехал , заглушил. потом уже заводить епс , минут 10 - 20 стоял немог нечего сделать. потом опять заглушил - рулем туда сюда - были стуки, завожу и норм. что это ж такое?
     
  11. Champ
    Оффлайн

    Champ

    Регистрация:
    22 янв 2009
    Сообщения:
    1.529
    Баллы:
    243
    Адрес:
    РФ
    блок управления eps (возможно)
     
  12. den_uss
    Оффлайн

    den_uss

    Регистрация:
    12 июл 2013
    Сообщения:
    8
    Баллы:
    1
    как это проверить что блок? и вообще следует ли лучше отдать электрику или самому полазить? если самому обьясни пожалуйсто что смотреть
     
  13. Champ
    Оффлайн

    Champ

    Регистрация:
    22 янв 2009
    Сообщения:
    1.529
    Баллы:
    243
    Адрес:
    РФ
    Точно не уверен - предположение. Глянуть питание электромоторчика. С блоком управления - к электрику.
     
  14. garry.k
    Оффлайн

    garry.k

    Регистрация:
    29 дек 2008
    Сообщения:
    300
    Баллы:
    182
    Адрес:
    Омск 8 913 642 0678
    замени датчик распредвала (находится в головке ДВС справа снизу,иногда меняют,если не помогает,в паре с датчиком к\вала)) и будет тебе счастье..................
     
  15. Champ
    Оффлайн

    Champ

    Регистрация:
    22 янв 2009
    Сообщения:
    1.529
    Баллы:
    243
    Адрес:
    РФ
    :banghead:
     
  16. garry.k
    Оффлайн

    garry.k

    Регистрация:
    29 дек 2008
    Сообщения:
    300
    Баллы:
    182
    Адрес:
    Омск 8 913 642 0678
  17. anm37
    Оффлайн

    anm37 Странник

    Регистрация:
    6 май 2010
    Сообщения:
    905
    Баллы:
    308
    Адрес:
    Иваново
    Это смотря с какой стороны смотреть.
     
  18. den_uss
    Оффлайн

    den_uss

    Регистрация:
    12 июл 2013
    Сообщения:
    8
    Баллы:
    1
    сьездил на диагностику:
    c1122 engine speed circuit fail
    c1144 motor lock up


    что означает и где искать?


    проехал небольшое расстояние , заглушил, завел и опять ЕПС. когда вот проезжаю норм км то и загорается и руль клинит