Звук при включении ПП...

Тема в разделе "Grand Vitara, Grand Vitara XL-7", создана пользователем rus36, 19 апр 2013.

  1. rus36
    Оффлайн

    rus36

    Регистрация:
    16 янв 2012
    Сообщения:
    73
    Баллы:
    48
    Адрес:
    Воронеж
    Всем привет! Не так давно, благодаря вам победил один странный звук, оказались подшипники полуосей, так теперь появилась другая проблема, суть такая, при включении ПП, появляется странный металлический звук, как бы не громко лязганье, такое впечатление что-то открутилось, при отключении ПП, звук не пропадает, но после того как наехать на какую нибудь кочку, сразу тишина. Сам ПП включается без проблем, лампа 4WD горит. Открученных деталей не замечено. Подскажите, в какую сторону копать?
    Заранее спасибо!
     
  2. Загрузка...


  3. Капатыч
    Оффлайн

    Капатыч

    Регистрация:
    25 дек 2012
    Сообщения:
    27
    Баллы:
    21
    Адрес:
    Кострома
    Все ли колеса стоят одинаковые по размеру и износу?, даже из за незначительной разницы в диаметре колес при выключении ПП шестерни плохо выходят из зацепления. А лязганье может быть от умирающего шруса ПП, когда он под нагрузкой.
     
  4. rus36
    Оффлайн

    rus36

    Регистрация:
    16 янв 2012
    Сообщения:
    73
    Баллы:
    48
    Адрес:
    Воронеж
    Колеса все одинаковые по размеру, по износу тоже практически все одинаковые, из-за развала такое может быть?
     
  5. Капатыч
    Оффлайн

    Капатыч

    Регистрация:
    25 дек 2012
    Сообщения:
    27
    Баллы:
    21
    Адрес:
    Кострома
    врядли, развал здесь непричем.
     
  6. rus36
    Оффлайн

    rus36

    Регистрация:
    16 янв 2012
    Сообщения:
    73
    Баллы:
    48
    Адрес:
    Воронеж
    без разборки можно как-то проверить и выяснить более конкретную причину звука?