Затруднения при включении 1 передачи

Тема в разделе "Suzuki Grand Vitara III", создана пользователем ed5003, 19 апр 2013.

  1. ed5003
    Оффлайн

    ed5003

    Регистрация:
    11 июл 2011
    Сообщения:
    10
    Баллы:
    7
    Адрес:
    Москва
    Доброго дня суток! Не знаю туда ли пишу, но вот проблема такая вылезла. При толкотне в пробках в течении 15-20 минут начинаются затруднения с включением 1 скорости. Приходится вспоминать наш автопром в лице а/м "Волга" и сначала 2-ю воткнуть, потом 1-ю. В СИМ на Варшавке сказали приезжайте, когда проблема будет на "лицо", т.е. надо потолкаться по Варшавке туд-сюда, а потом бегом к ним. Но хватает 10 минут постоять с заглушенным движком и все опять хорошо. В СИМ на Введенского чего-то 3 часа делали, но ничего не нашли...Будут ухудшения, приезжайте залезем в коробку... Так и гарантия кончится, а там за свой счет сразу все найдется. Может кто сталкивался, подскажите... Пока было холодно, все было хорошо. Потеплело - бяка опять вылезла. Забыл написать о машине: НСВГ 2,0 МКПП, 2010 г.в.
     
  2. Загрузка...

    Похожие темы - Затруднения включении передачи
    1. ed5003
      Ответов:
      3
      Просмотров:
      776
    2. Zlodey34
      Ответов:
      0
      Просмотров:
      33
    3. allodin
      Ответов:
      0
      Просмотров:
      172
    4. Ulman
      Ответов:
      1
      Просмотров:
      688
    5. Darksmann
      Ответов:
      1
      Просмотров:
      781
    6. Зиятдинов Салават
      Ответов:
      10
      Просмотров:
      839

  3. TRUDOGOLIK
    Оффлайн

    TRUDOGOLIK

    Регистрация:
    7 фев 2012
    Сообщения:
    452
    Баллы:
    122
    Адрес:
    Ижевск
    Лечится заменой корзины, сцепы и выжимного, не регулируется.
     
  4. Kozerog
    Оффлайн

    Kozerog

    Регистрация:
    14 май 2013
    Сообщения:
    36
    Баллы:
    21
    Адрес:
    Москва
    У меня та же история, г.в.2008, пробег 90
     
  5. dmdenis7
    Оффлайн

    dmdenis7

    Регистрация:
    20 июл 2010
    Сообщения:
    31
    Баллы:
    21
    Адрес:
    Тверь
    Та же проблема, полностью все сцепление менял год назад - накрылся рабочий цилиндр. После замены радовался недолго, через месяца три опять начались проблемы со включением первой передачи... Может у кого есть еще какие идеи как данная проблема лечиться???
     
  6. 4tun8
    Оффлайн

    4tun8

    Регистрация:
    4 июн 2012
    Сообщения:
    15
    Баллы:
    7
    Адрес:
    воронеж
    а когда масло в коробке менять будете, посмотрите на магните сливной пробки есть ли крошка металлическая - если да - то устали) синхронизаторы 1-2 передачи, а могла и шестерня 1 передачи устать) у себя запланировал замену сих деталей, пробег 96 но проблема эта с 69 тыс, заменил сцепление на 75 стало намного лучше но в пробках бесит - решился менять, заказал муфту синхр - 2700, два синхра - по 1100 каждый и шестерня 1-й передачи - 2100
     
  7. VOLYA
    Оффлайн

    VOLYA

    Регистрация:
    10 фев 2011
    Сообщения:
    124
    Баллы:
    94
    Адрес:
    Москва- Дзержинский
    С самого рождения эта проблема иногда сразу начинается при движении, забил уже давно , почти 60 тыс уже привык
     
  8. gugol
    Оффлайн

    gugol

    Регистрация:
    22 фев 2013
    Сообщения:
    27
    Баллы:
    21
    Адрес:
    Чебоксары
    Тоже с самого рождения, правда первая куда ни шло,а 1-2 и 2-3 нельзя сказать что со скрежетом,
    а с кaкими то задирами что ли(мягкости нет). На двойном выжиме всё хорошо. Не скажу что совсем забил-
    попробую маслице поменять. Особенность похоже...
     
  9. Tishka
    Оффлайн

    Tishka

    Регистрация:
    24 сен 2010
    Сообщения:
    213
    Баллы:
    94
    Адрес:
    Кстово
    масло менял недавно, залил еще также кондиционер металла ER, собственно ничего не изменилось, да и глупо ожидать какого-то чуда от замены масла)))