Не заводиться:(((

Тема в разделе "II поколение (1989,91-2003) Swift/Cultus", создана пользователем Viktorius, 20 май 2013.

  1. Viktorius
    Оффлайн

    Viktorius

    Регистрация:
    20 май 2013
    Сообщения:
    2
    Баллы:
    0
    У меня случилась вчера такая проблема. Ездил днем все нормально. Начал вечером заводить машину - не заводиться. И какой прикол, включаю зажигание и все вроде работает, горят нужные лампочки и слышно как бензонасос качает. Поворачиваю на стартер такой щелчок и тухнет полностью вся электрика и стартер даже не пытается ничего крутнуть. Такое ощущение, будь-то короткое замыкание. Думал аккумулятор сдох, проверяю напругу 12,95 В, когда поворачиваю на стартер проседает до 10,5 В. То есть получается он рабочий. Но какой прикол, включил свет в салоне и начинаю поднимать электростеклоподъемники и свет начинает конкретно проседать и стекло еле-еле ползет вверх. Что это может быть???
     
  2. Загрузка...


  3. Gangster
    Оффлайн

    Gangster

    Регистрация:
    23 ноя 2012
    Сообщения:
    7
    Баллы:
    1
    Адрес:
    Ялта
    в хлам севший аккумулятор.
    у меня такое было, причем умер спонтанно....
     
  4. Viktorius
    Оффлайн

    Viktorius

    Регистрация:
    20 май 2013
    Сообщения:
    2
    Баллы:
    0
    Спасибо! Вчера уже вечером дошел до этого. И стартер разбирал смотрел и все уже облазил, а оказалось одна банка в акб прогорела и коротила. Я пару раз крутнул стартером и попробовал акб, так со стороны + все нормально, а на - кипяток конкретно! Попросил у соседа его акб все завелось с пол тыка:)))