Не заводиться

Тема в разделе "Wagon, Wagon R+", создана пользователем gunoff, 14 июл 2013.

  1. gunoff
    Оффлайн

    gunoff

    Регистрация:
    20 сен 2011
    Сообщения:
    16
    Баллы:
    7
    Адрес:
    Ставрополье
    Подскажите кто знает на холодную машина заводиться прекрасно, но стоит поездить не много сразу перестаёт заводиться.Приходиться ждать когда остынет.Вагон Р+ 996см3 70 л.с. 1999 MA63S K10A правый руль
     
  2. Загрузка...

    Похожие темы - заводиться
    1. Михаил_Мещериков
      Ответов:
      4
      Просмотров:
      251
    2. андрей гомель
      Ответов:
      7
      Просмотров:
      352
    3. Wolfrus
      Ответов:
      11
      Просмотров:
      679
    4. Женя Михайлов
      Ответов:
      4
      Просмотров:
      390
    5. Роман125
      Ответов:
      18
      Просмотров:
      557
    6. ProstoVlada
      Ответов:
      5
      Просмотров:
      747

  3. Edw_WaR
    Оффлайн

    Edw_WaR

    Регистрация:
    9 апр 2006
    Сообщения:
    2.877
    Баллы:
    285
    Адрес:
    ПодМосква
    Как правило датчики коленвала или распредвала.
     
  4. anm37
    Оффлайн

    anm37 Странник

    Регистрация:
    6 май 2010
    Сообщения:
    905
    Баллы:
    308
    Адрес:
    Иваново
  5. gunoff
    Оффлайн

    gunoff

    Регистрация:
    20 сен 2011
    Сообщения:
    16
    Баллы:
    7
    Адрес:
    Ставрополье
    А где он находиться и сколько стоит примерно?
     
  6. Асклипиодот
    Оффлайн

    Асклипиодот

    Регистрация:
    14 ноя 2010
    Сообщения:
    2
    Баллы:
    1
    Адрес:
    Москва
    Такая же фигня была с венгерским вагоном 2002г.Решилась просто: поменял втулки на стартёре-теперь крутит как на новой.Графитовые втулки стали элипсоидными и ротор стал задевать(коротить) статор,причём на горячем...Вовремя скумекал.