Отвалился проводок от раздатки

Тема в разделе "Suzuki Jimny / Эксплуатация и ремонт", создана пользователем Эльнаиса, 24 июл 2013.

Статус темы:
Закрыта.
  1. Эльнаиса
    Оффлайн

    Эльнаиса

    Регистрация:
    4 апр 2007
    Сообщения:
    289
    Баллы:
    182
    Адрес:
    С-Петербург
    Уважаемая,Эльнаиса!Вы нарушаете Правила Форума:
    3. Рекомендации по размещению сообщений и участию в Форуме:
    3.1 - Перед созданием темы воспользуйтесь поиском - с большой долей вероятности, такая тема на форуме уже создана и Ваш вопрос уже обсуждался или обсуждается. Помните, тем самым вы оказываете уважение к другим участникам форума.
    Тема закрыта,пользуйтесь "поиском",если не понимаете что и где искать-есть тема Джимни-Флуд(для близких и новичков) там можете очень подробно изложить то,что происходит с Вашим Джимастиком,с Вами,Ваши чувства и переживания и я уверен,Вам помогут!!!Давайте вместе соблюдать чистоту на Нашем Форуме,с Уважением,модератор.
    При попытке подключения полного привода значок мигает, но не подключается. При этом из под авто звук
    шипения. При подъеме обнаружено, что проводок, состоящий из 2 ответвлений, одним ответвлением отвалился. Проводок находится слева от раздатки, если стоять под авто в одном с ним направлении, ближе к узкому расширению раздатки. Можно ли его как-то приделать обратно, или надо покупать этот проводок вместе с шайбой, которой он прикручивается к раздатке. Попытка открутить эту гайку успехом не увенчалась. Посоветуйте, пожалуйста, как тут быть?
     
  2. Загрузка...


Статус темы:
Закрыта.