Не включается 4ая передача

Тема в разделе "Liana / Эксплуатация и ремонт", создана пользователем Дмитрий М., 28 июл 2013.

Статус темы:
Закрыта.
  1. Дмитрий М.
    Оффлайн

    Дмитрий М.

    Регистрация:
    7 апр 2013
    Сообщения:
    24
    Баллы:
    9
    Люди хелп, ехал не кого не трогал, пропала 4ая передача.
    Происходит так - еду, разгоняюсь, на 20-30 включается вторая, на 60-70 третья и все, дальше как не дави на педаль 4ая не включается. Побывал разгонял до 120 и отпускал падаль газа резко, тупо скидывает до холостых, если же тоже самое сделать с O\D то тормозит двигателем. Подозрения на соленоид, как от диагностировать неисправность? Уровень жижи в норме! Свечи поменяны.
     
  2. Загрузка...


  3. Luka
    Оффлайн

    Luka

    Регистрация:
    30 ноя 2010
    Сообщения:
    1.302
    Баллы:
    514
    Адрес:
    Москва
    Если не ошибаюсь, такая проблема уже обсуждалась на форуме. Соленоиды в процессе эксплуатации загрязняются и перестают выдавать управляющий сигнал. Чаще от некачественного дикстрола или не выдерживания сроков замены. Промывка может дать положительный результат. При условии, что это происходит из-за загрязнения, конечно.
     
  4. Дмитрий М.
    Оффлайн

    Дмитрий М.

    Регистрация:
    7 апр 2013
    Сообщения:
    24
    Баллы:
    9

    Вложения:

    • фото.jpg
  5. Костыль
    Оффлайн

    Костыль зузуки-клаб фарева

    Регистрация:
    10 янв 2007
    Сообщения:
    6.816
    Баллы:
    607
    Адрес:
    мосКВА
    Дмитрий М., прежде чем задать вопрос, воспользуйтесь поиском, тема - проблемы с АКПП
     
Статус темы:
Закрыта.